<!DOCTYPE html>
<html lang="en-US">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="msvalidate.01" content="FA99D250EB22C936B47C4DA83BD2180F" />
	<meta name="robots" content="index, follow" />
	<meta name="google-site-verification" content="r9avYQKEjfZ4lsJlFUgvS21Qss9HHq-Ky_apG7ReUFg" />
	<title>How the Deep State Lied Joe Biden into Office | The Stream</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://stream.org/xmlrpc.php">
	<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,600,800,700,300|Montserrat:400,700|Open+Sans+Condensed:300,700|Droid+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="/icomoon/style.css?cachebuster=1615054550">
	<link rel="stylesheet" type="text/css" media="all" href="https://stream.org/wp-content/themes/TheStreamBuzz/style.css" />

	<link rel="apple-touch-icon" sizes="57x57" href="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/android-chrome-192x192.png" sizes="192x192">
	<meta name="msapplication-square70x70logo" content="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/widetile.png" />
	<meta name="msapplication-square310x310logo" content="https://stream.org/wp-content/themes/TheStreamBuzz/images/home_icons/largetile.png" />
	<script src="https://stream.org/wp-content/themes/TheStreamBuzz/js/vendor/jquery.1.11.3.min.js?v=0001_jrc"></script>
	<script src="https://stream.org/wp-content/themes/TheStreamBuzz/js/vendor/cookie.jquery.js?v=0001_jrc" type="text/javascript"></script>
	<script src="https://stream.org/wp-content/themes/TheStreamBuzz/js/vendor/jquery.cycle2.js?v=0001_jrc" type="text/javascript"></script>
	<script src="https://stream.org/wp-content/themes/TheStreamBuzz/js/vendor/jquery.waypoints.js?v=0001_jrc" type="text/javascript"></script>
	<script src="https://stream.org/wp-content/themes/TheStreamBuzz/js/vendor/imagesloaded.js?v=0001_jrc" type="text/javascript"></script>
	<script src="https://stream.org/wp-content/themes/TheStreamBuzz/js/vendor/masonry.js?v=0001_jrc" type="text/javascript"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/fitvids/1.1.0/jquery.fitvids.min.js?v=0001_jrc"></script>
	<script src="https://stream.org/wp-content/themes/TheStreamBuzz/js/site.js?cachebuster=1615054550" type="text/javascript"></script>
	<script>
		$(document).ready(function(){
			init_site();
						$("article.the_post").fitVids();

			if ($(".the_featured_image img").width() >= $(".the_featured_image img").parents(".the_post").width()-30) {
				$(".the_featured_image .image_with_credit").css("margin-right", "0");
			}
		});
		var addthis_config = {
			data_track_clickback: false
		}

		function _gaLt(event){
			var el = event.srcElement || event.target;

			/* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
			while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)){
				el = el.parentNode;
			}

			if(el && el.href){
				/* link */
				var link = el.href;
				if(link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)){ /* external link */
					/* HitCallback function to either open link in either same or new window */
					var hitBack = function(link, target){
						target ? window.open(link, target) : window.location.href = link;
					};
					/* Is target set and not _(self|parent|top)? */
					var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
					/* send event with callback */
					ga(
						"send", "event", "Outgoing Links", link,
						document.location.pathname + document.location.search,
						{"hitCallback": hitBack(link, target)}
					);

					/* Prevent standard click */
					event.preventDefault ? event.preventDefault() : event.returnValue = !1;
				}

			}
		}

		/* Attach the event to all clicks in the document after page has loaded */
		var w = window;
		w.addEventListener ? w.addEventListener("load",function(){document.body.addEventListener("click",_gaLt,!1)},!1)
		 : w.attachEvent && w.attachEvent("onload",function(){document.body.attachEvent("onclick",_gaLt)});
	</script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.0.6/modernizr.min.js?v=0001_jrc"></script> 
	
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="It&#039;s time to name and shame the Deep State operatives and veterans who falsely labeled the Hunter Biden laptop &quot;Russian disinformation.&quot;" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://stream.org/how-the-deep-state-lied-joe-biden-into-office/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How the Deep State Lied Joe Biden into Office | The Stream" />
	<meta property="og:description" content="It&#039;s time to name and shame the Deep State operatives and veterans who falsely labeled the Hunter Biden laptop &quot;Russian disinformation.&quot;" />
	<meta property="og:url" content="https://stream.org/how-the-deep-state-lied-joe-biden-into-office/" />
	<meta property="og:site_name" content="The Stream" />
	<meta property="article:publisher" content="https://www.facebook.com/TheStream.org/" />
	<meta property="article:published_time" content="2021-03-05T18:00:26+00:00" />
	<meta property="article:modified_time" content="2021-03-05T17:36:10+00:00" />
	<meta property="og:image" content="https://stream.org/wp-content/uploads/Judas2.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@streamdotorg" />
	<meta name="twitter:site" content="@streamdotorg" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="John Zmirak">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="8 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://stream.org/#organization","name":"The Stream","url":"https://stream.org/","sameAs":["https://www.facebook.com/TheStream.org/","https://www.instagram.com/thestreamdotorg/","https://twitter.com/streamdotorg"],"logo":{"@type":"ImageObject","@id":"https://stream.org/#logo","inLanguage":"en-US","url":"https://stream.org/wp-content/uploads/The-Stream-Logo.png","width":1340,"height":240,"caption":"The Stream"},"image":{"@id":"https://stream.org/#logo"}},{"@type":"WebSite","@id":"https://stream.org/#website","url":"https://stream.org/","name":"The Stream","description":"the thinking everyman\u2019s national daily \u2014 championing freedom, smaller government and human dignity.","publisher":{"@id":"https://stream.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://stream.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://stream.org/how-the-deep-state-lied-joe-biden-into-office/#primaryimage","inLanguage":"en-US","url":"https://stream.org/wp-content/uploads/Judas2.jpg","width":900,"height":675},{"@type":"WebPage","@id":"https://stream.org/how-the-deep-state-lied-joe-biden-into-office/#webpage","url":"https://stream.org/how-the-deep-state-lied-joe-biden-into-office/","name":"How the Deep State Lied Joe Biden into Office | The Stream","isPartOf":{"@id":"https://stream.org/#website"},"primaryImageOfPage":{"@id":"https://stream.org/how-the-deep-state-lied-joe-biden-into-office/#primaryimage"},"datePublished":"2021-03-05T18:00:26+00:00","dateModified":"2021-03-05T17:36:10+00:00","description":"It's time to name and shame the Deep State operatives and veterans who falsely labeled the Hunter Biden laptop \"Russian disinformation.\"","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://stream.org/how-the-deep-state-lied-joe-biden-into-office/"]}]},{"@type":"Article","@id":"https://stream.org/how-the-deep-state-lied-joe-biden-into-office/#article","isPartOf":{"@id":"https://stream.org/how-the-deep-state-lied-joe-biden-into-office/#webpage"},"author":{"@id":"https://stream.org/#/schema/person/9b1aea736bcd4c662d14a94218b50f2f"},"headline":"How the Deep State Lied Joe Biden into Office","datePublished":"2021-03-05T18:00:26+00:00","dateModified":"2021-03-05T17:36:10+00:00","mainEntityOfPage":{"@id":"https://stream.org/how-the-deep-state-lied-joe-biden-into-office/#webpage"},"commentCount":0,"publisher":{"@id":"https://stream.org/#organization"},"image":{"@id":"https://stream.org/how-the-deep-state-lied-joe-biden-into-office/#primaryimage"},"keywords":"2020 election,Barack Obama,CIA,Deep State,Donald Trump,FISA abuse,Hunter Biden laptop,Jack Maxey,Jim Clapper,John Brennan,Judas,POLITICO,Russia hoax,Russian disinformation,Treason,cover up,dante,intelligence community,iraq war","articleSection":"Opinion,Politics,Media Watch","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://stream.org/how-the-deep-state-lied-joe-biden-into-office/#respond"]}]},{"@type":"Person","@id":"https://stream.org/#/schema/person/9b1aea736bcd4c662d14a94218b50f2f","name":"John Zmirak","image":{"@type":"ImageObject","@id":"https://stream.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/59f4c05066b6870d2d77af9039b0d889?s=96&d=blank&r=g","caption":"John Zmirak"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="The Stream &raquo; Feed" href="https://stream.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Stream &raquo; Comments Feed" href="https://stream.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Stream &raquo; How the Deep State Lied Joe Biden into Office Comments Feed" href="https://stream.org/how-the-deep-state-lied-joe-biden-into-office/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://stream.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://stream.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://stream.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://stream.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://stream.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stream.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://stream.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://stream.org/?p=428844' />
<link rel="alternate" type="application/json+oembed" href="https://stream.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstream.org%2Fhow-the-deep-state-lied-joe-biden-into-office%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://stream.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fstream.org%2Fhow-the-deep-state-lied-joe-biden-into-office%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;  width:100%; max-width:270px; height:100%; max-height:395px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58698032-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58698032-1');
</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://stream.org/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css" media="screen"> 
  html { margin-top: 0px !important; } 
  * html body { margin-top: 0px !important; } 
  </style>		<style type="text/css" id="wp-custom-css">
			 .latest-news-gallery {
  position: relative;
}
#trustedsite-tm-image {
	display: none !important;
}
.new-link {
  width: 100%; 
  height: 100%;
  z-index: 1000 !important;
  top: 0;
  left: 0;
  cursor: pointer;
  
}
.home-layout section.latest-news-gallery .cycle-pager {
  padding-top: 0 !important;
      margin-top: calc(62% - 28px);
    
}
.grecaptcha-badge {
  display: none !important;
}
header .mega_menus {
  width: 20%;
  left: 50%;
} 

header .mega_menus_cat {
  display: none;
    position: fixed;
    left: 0;
    top: 58px;
    width: 100%;
    background: #222;
    padding-top: 40px;
  padding-bottom: 40px;
}

ul.more_cat {
  display: flex;
  padding-left:0;
}
.donate:hover {
  text-decoration: none !important;
  border-bottom: none !important;
}
.donate {
  font-family: "Open Sans Condensed", Arial, Helvetica, sans-serif;
    font-size: 17px;
    letter-spacing: 0.02em;
    color: #fff;
    text-transform: uppercase;
    padding: 19px 16px;
    display: inline-block;
    line-height: 20px;
    font-weight: 700;
    -webkit-transition: all 250ms ease;
    -moz-transition: all 250ms ease;
    -o-transition: all 250ms ease;
    -ms-transition: all 250ms ease;
    transition: all 250ms ease;
}
header .navigation li.more_cat a:after {
    content: "\e616";
    display: block;
    float: right;
    margin-left: 10px;
    font-family: icomoon;
}
header .mega_menus .more > li.company {
    width: 100%;
    padding-left: 0;
    padding-right: 0;
    border-right: none;
} 
.menu-category-menu-container ul li ul li:before, .menu-category-menu-container ul li ul:first-child li:before {
  float: none;
}
#menu-category-menu .menu-item-has-children {
      display: block;
    letter-spacing: normal;
    font-size: 1em;
    font-weight: bold;
    color: #FFFFFF;
    margin-bottom: .5em;
    padding: 0;
    cursor: default;
    text-transform: uppercase;
    font-family: "Montserrat", Arial, Helvetica, sans-serif;
  flex-basis: calc(14.2% - 32px);
    margin-right: 32px;
}
#menu-category-menu .menu-item-has-children:last-child {
  margin-right: 0;
}
#menu-category-menu .menu-item-has-children a {
  color: white;
}
#menu-category-menu .sub-menu li {
  text-transform: none;
  font-weight: 400;
  font-family: "Open Sans", Arial, Helvetica, sans-serif;
    text-transform: none;
    color: #999999;
    font-weight: normal;
    font-size: 0.875em;
    padding: 0px;
  margin-bottom: 0;
}
#menu-category-menu .sub-menu {
  padding-left: 0;
}
#menu-category-menu {
  display: flex;
  padding-left:0;
}
#menu-category-menu a:hover, #menu-category-menu .sub-menu a:hover {
  color: #456CA1;
  border-bottom: none !important;
}
#menu-category-menu .sub-menu a {
  color: #999999;
}
.ytp-large-play-button {
  display: none !important;
}

.inspiration h5.title {
  display: block;
    letter-spacing: normal;
    color: #FFFFFF;
    background: #456ca1;
    padding: 1em;
    margin: 0;

}
@media only screen and (min-width: 960px) {
  .categories_mobile, .new-main-menu-mobile {
    display: none !important;
  }
}
@media only screen and (max-width: 959px) {
  header .mega_menus {
  width: 360px;
    left: -360px;
}
  .categories_mobile ul {
    display: none;
  }
  .menu-item-401702, .menu-item-405469 {
    display: none;
  }
  header .mega_menus .categories_mobile .icon-plus.open:before {
        content: "\e611";
  }
  header .mega_menus .categories_mobile .icon-plus {
    float: right;
  }
}
@media only screen and (max-width: 768px) {
  header .mega_menus {
  width: 270px;
    left: -270px;
  }
  .donate {
    margin-left: 40px;
  }
	
}		</style>
		</head>

<body class="post-template-default single single-post postid-428844 single-format-standard">
	<div class="wrap">
		<header>
			<div class="grid">
				<div class="navigation">
					<a href="/" class="logo_for_sticky">The Stream</a>
					<a style="margin: 1.5em .5em 1em .5em;" class="more" href="#"><i class="icon-menu"></i></a>
					<div class="search" style="display: flex; width: 140px; align-items: center; justify-content: space-between">

						<a class="donate" href="/donate">Donate</a>
						<a class="search_toggle" href="#"><i class="icon-search"></i></a>

					</div>
				<!--	<a class="channel_settings" href="#" title="Choose your Channels"><i class="icon-UserSettings"></i></a> --><!-- removes channels-->
					<nav role="navigation">
						<div class="menu-new-menu-real-container"><ul id="menu-new-menu-real" class="menu"><li id="menu-item-405466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405466"><a href="https://stream.org/?page_id=383079&#038;preview=true">Foundations</a></li>
<li id="menu-item-405467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405467"><a href="https://stream.org/category/god/inspiration/">Inspiration</a></li>
<li id="menu-item-405468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405468"><a href="/postgroup/top-news">Top News</a></li>
<li id="menu-item-405469" class="more_cat menu-item menu-item-type-custom menu-item-object-custom menu-item-405469"><a href="#">Categories</a></li>
<li id="menu-item-405470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405470"><a href="https://stream.org/category/videoaudio/">Audio/Video</a></li>
</ul></div>					<ul>
							<li class="more"><a href="#">More</a>


							</li>

							<!--	<li class="cat-item cat-item-10"><a href="https://stream.org/category/us/">US</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://stream.org/category/globe/">Globe</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://stream.org/category/family/">Family</a>
</li>
	<li class="cat-item cat-item-76"><a href="https://stream.org/category/opinion/">Opinion</a>
</li>
	<li class="cat-item cat-item-18241"><a href="https://stream.org/category/a-e/">A&amp;E</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://stream.org/category/god/">Religion</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://stream.org/category/sci-tech/">Sci-tech</a>
</li>
	<li class="cat-item cat-item-18710"><a href="https://stream.org/category/videoaudio/">Audio/Video</a>
</li>
	<li class="cat-item cat-item-49927"><a href="https://stream.org/category/donate/">Donate</a>
</li>
	<li class="cat-item cat-item-68072"><a href="https://stream.org/category/world-religions/">World Religions</a>
</li>
--> <!-- removes current old categories -->
					<!-- new top level menu cld-->		


						</ul> 
					</nav> 

				</div>
			<!--	<ul class="channels">
					<li class="heading"><h5>Channels</h5><p><em>Choose the Channels that interest you</em><li id="channel_10"><a href="#" class="channel" data-channel="10">US<span class="checkbox" href="#"><i class="icon-checkmark"></i></span></a></li><li id="channel_3"><a href="#" class="channel" data-channel="3">Globe<span class="checkbox" href="#"><i class="icon-checkmark"></i></span></a></li><li id="channel_102"><a href="#" class="channel" data-channel="102">Family<span class="checkbox" href="#"><i class="icon-checkmark"></i></span></a></li><li id="channel_76"><a href="#" class="channel" data-channel="76">Opinion<span class="checkbox" href="#"><i class="icon-checkmark"></i></span></a></li><li id="channel_18241"><a href="#" class="channel" data-channel="18241">A&amp;E<span class="checkbox" href="#"><i class="icon-checkmark"></i></span></a></li><li id="channel_9"><a href="#" class="channel" data-channel="9">Religion<span class="checkbox" href="#"><i class="icon-checkmark"></i></span></a></li><li id="channel_2"><a href="#" class="channel" data-channel="2">Sci-tech<span class="checkbox" href="#"><i class="icon-checkmark"></i></span></a></li><li id="channel_18710"><a href="#" class="channel" data-channel="18710">Audio/Video<span class="checkbox" href="#"><i class="icon-checkmark"></i></span></a></li><li id="channel_49927"><a href="#" class="channel" data-channel="49927">Donate<span class="checkbox" href="#"><i class="icon-checkmark"></i></span></a></li><li id="channel_68072"><a href="#" class="channel" data-channel="68072">World Religions<span class="checkbox" href="#"><i class="icon-checkmark"></i></span></a></li><li class="save"><a class="save_channels button" href="#">Save Selections</a></li><li class="advertisement"></li>				</ul> -->
			</div>

			<!-- add category menu here -->
			<div class="mega_menus_cat">
				<div class="grid">
					<ul class="more_cat">
						<!-- new category menu here -->
						<div class="menu-category-menu-container"><ul id="menu-category-menu" class="menu"><li id="menu-item-405395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-405395"><a href="https://stream.org/category/us/">Politics &#038; Society</a>
<ul class="sub-menu">
	<li id="menu-item-405396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405396"><a href="https://stream.org/category/us/politics/">Politics</a></li>
	<li id="menu-item-405397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405397"><a href="https://stream.org/category/us/society/">Society</a></li>
	<li id="menu-item-405398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405398"><a href="https://stream.org/category/us/law/">Law</a></li>
	<li id="menu-item-405399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405399"><a href="https://stream.org/category/us/media/">Media Watch</a></li>
	<li id="menu-item-405400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405400"><a href="https://stream.org/category/us/public-health/">Public Health</a></li>
	<li id="menu-item-405401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405401"><a href="https://stream.org/category/family/sexuality/">Sexuality</a></li>
	<li id="menu-item-405402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405402"><a href="https://stream.org/category/globe/foreign-policy/">Foreign Policy</a></li>
	<li id="menu-item-405403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405403"><a href="https://stream.org/category/us/immigration/">Immigration</a></li>
	<li id="menu-item-405404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405404"><a href="https://stream.org/category/us/economy/">Economy</a></li>
	<li id="menu-item-405405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405405"><a href="https://stream.org/category/us/business/">Business</a></li>
	<li id="menu-item-405406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405406"><a href="https://stream.org/category/globe/poverty/">Poverty</a></li>
</ul>
</li>
<li id="menu-item-405407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405407"><a href="https://stream.org/category/family/">Life &#038; Family</a>
<ul class="sub-menu">
	<li id="menu-item-405445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405445"><a href="https://stream.org/category/family/">Family</a></li>
	<li id="menu-item-405409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405409"><a href="https://stream.org/category/family/parenting/">Parenting</a></li>
	<li id="menu-item-405410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405410"><a href="https://stream.org/category/family/marriage/">Marriage</a></li>
	<li id="menu-item-405411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405411"><a href="https://stream.org/category/family/relationships/">Relationships</a></li>
	<li id="menu-item-405412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405412"><a href="https://stream.org/category/family/human-life/">Human Life</a></li>
	<li id="menu-item-405446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405446"><a href="https://stream.org/category/family/racism/">Racism</a></li>
</ul>
</li>
<li id="menu-item-405414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405414"><a href="https://stream.org/category/globe/">Globe</a>
<ul class="sub-menu">
	<li id="menu-item-405415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405415"><a href="https://stream.org/category/globe/international-news/">International News</a></li>
	<li id="menu-item-405416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405416"><a href="https://stream.org/category/globe/history/">History</a></li>
	<li id="menu-item-405417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405417"><a href="https://stream.org/category/us/military/">Military</a></li>
	<li id="menu-item-405418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405418"><a href="https://stream.org/category/us/weather/">Weather</a></li>
</ul>
</li>
<li id="menu-item-405419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405419"><a href="https://stream.org/category/us/education/">Education</a>
<ul class="sub-menu">
	<li id="menu-item-405420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405420"><a href="https://stream.org/category/us/education/k-12/">K-12</a></li>
	<li id="menu-item-405421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405421"><a href="https://stream.org/category/us/education/college/">College</a></li>
	<li id="menu-item-405422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405422"><a href="https://stream.org/category/us/education/choice-innovation/">Choice &#038; Innovation</a></li>
	<li id="menu-item-405423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405423"><a href="https://stream.org/category/us/education/homeschooling/">Homeschooling</a></li>
</ul>
</li>
<li id="menu-item-405424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405424"><a href="https://stream.org/category/god/">Religion</a>
<ul class="sub-menu">
	<li id="menu-item-405425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405425"><a href="https://stream.org/category/globe/missions/">Outreach</a></li>
	<li id="menu-item-405426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405426"><a href="https://stream.org/category/god/evidence/">Evidence</a></li>
	<li id="menu-item-405427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405427"><a href="https://stream.org/category/god/religious-liberty/">Religious Liberty</a></li>
	<li id="menu-item-405428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405428"><a href="https://stream.org/category/god/inspiration/">Inspiration</a></li>
	<li id="menu-item-405448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405448"><a href="https://stream.org/category/world-religions/">World Religions</a></li>
</ul>
</li>
<li id="menu-item-405430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405430"><a href="https://stream.org/category/sci-tech/">Science &#038; Technology</a>
<ul class="sub-menu">
	<li id="menu-item-405431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405431"><a href="https://stream.org/category/sci-tech/science/">Science</a></li>
	<li id="menu-item-405432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405432"><a href="https://stream.org/category/sci-tech/technology/">Technology</a></li>
	<li id="menu-item-405433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405433"><a href="https://stream.org/category/sci-tech/medicine/">Medicine</a></li>
	<li id="menu-item-405434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405434"><a href="https://stream.org/category/sci-tech/healthy-living/">Healthy Living</a></li>
	<li id="menu-item-405435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405435"><a href="https://stream.org/category/globe/environment/">Environment</a></li>
</ul>
</li>
<li id="menu-item-405436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405436"><a href="https://stream.org/category/a-e/">Arts &#038; Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-405437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405437"><a href="https://stream.org/category/a-e/art/">Art</a></li>
	<li id="menu-item-405438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405438"><a href="https://stream.org/category/a-e/music/">Music</a></li>
	<li id="menu-item-405439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405439"><a href="https://stream.org/category/a-e/humor/">Humor</a></li>
	<li id="menu-item-405440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405440"><a href="https://stream.org/category/a-e/film/">Film &#038; Television</a></li>
	<li id="menu-item-405441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405441"><a href="https://stream.org/category/a-e/outdoors/">Outdoors</a></li>
	<li id="menu-item-405442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405442"><a href="https://stream.org/category/a-e/sports/">Sports</a></li>
	<li id="menu-item-405443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405443"><a href="https://stream.org/category/a-e/books/">Books</a></li>
	<li id="menu-item-405444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405444"><a href="https://stream.org/category/a-e/animals/">Animals</a></li>
</ul>
</li>
</ul></div>					</ul>
				</div>
			</div>
			<div class="mega_menus">
				<div class="grid">
					<a class="close" href="#"><i class="icon-close"></i></a>
					<ul class="more">
						<li class="new-main-menu-mobile categories">

							<div class="menu-new-menu-real-container"><ul id="menu-new-menu-real-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405466"><a href="https://stream.org/?page_id=383079&#038;preview=true">Foundations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405467"><a href="https://stream.org/category/god/inspiration/">Inspiration</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405468"><a href="/postgroup/top-news">Top News</a></li>
<li class="more_cat menu-item menu-item-type-custom menu-item-object-custom menu-item-405469"><a href="#">Categories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405470"><a href="https://stream.org/category/videoaudio/">Audio/Video</a></li>
</ul></div>						<!-- <h5 class="categories_title">Channels</h5> -->
							
						</li>
						<li class="company">
							<!--<a href="#" class="company_more"><i class="icon-plus"></i></a>-->
							<ul id="menu-more-menu" class="quicklinks clearfix"><li id="menu-item-405451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405451"><a href="https://stream.org/us/">About Us</a></li>
<li id="menu-item-405452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405452"><a href="https://stream.org/ten-principles/">Our Ten Principles</a></li>
<li id="menu-item-405453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405453"><a href="https://stream.org/contact-us/">Contact Us</a></li>
<li id="menu-item-405454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405454"><a href="/podcast/">Podcasts</a></li>
<li id="menu-item-405455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405455"><a href="https://stream.org/subscribe/">Subscribe</a></li>
<li id="menu-item-405456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405456"><a href="https://stream.org/user-agreement/">User Agreement</a></li>
<li id="menu-item-405457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405457"><a href="https://stream.org/stream-comment-policy/">The Stream Comment Policy</a></li>
<li id="menu-item-405458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405458"><a href="https://stream.org/homepage/">Make The Stream My Homepage</a></li>
<li id="menu-item-405459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405459"><a href="https://stream.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-405460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405460"><a href="https://stream.org/voices/">Voices</a></li>
</ul>						</li>
						<li class="categories_mobile">
							<a href="#" class="more_categories">Categories<i class="icon-plus"></i></a>
						
							<!-- new category menu here -->
							<ul id="menu-category-menu-1" class="quicklinks clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-405395"><a href="https://stream.org/category/us/">Politics &#038; Society</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405396"><a href="https://stream.org/category/us/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405397"><a href="https://stream.org/category/us/society/">Society</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405398"><a href="https://stream.org/category/us/law/">Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405399"><a href="https://stream.org/category/us/media/">Media Watch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405400"><a href="https://stream.org/category/us/public-health/">Public Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405401"><a href="https://stream.org/category/family/sexuality/">Sexuality</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405402"><a href="https://stream.org/category/globe/foreign-policy/">Foreign Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405403"><a href="https://stream.org/category/us/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405404"><a href="https://stream.org/category/us/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405405"><a href="https://stream.org/category/us/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405406"><a href="https://stream.org/category/globe/poverty/">Poverty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405407"><a href="https://stream.org/category/family/">Life &#038; Family</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405445"><a href="https://stream.org/category/family/">Family</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405409"><a href="https://stream.org/category/family/parenting/">Parenting</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405410"><a href="https://stream.org/category/family/marriage/">Marriage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405411"><a href="https://stream.org/category/family/relationships/">Relationships</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405412"><a href="https://stream.org/category/family/human-life/">Human Life</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405446"><a href="https://stream.org/category/family/racism/">Racism</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405414"><a href="https://stream.org/category/globe/">Globe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405415"><a href="https://stream.org/category/globe/international-news/">International News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405416"><a href="https://stream.org/category/globe/history/">History</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405417"><a href="https://stream.org/category/us/military/">Military</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405418"><a href="https://stream.org/category/us/weather/">Weather</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405419"><a href="https://stream.org/category/us/education/">Education</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405420"><a href="https://stream.org/category/us/education/k-12/">K-12</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405421"><a href="https://stream.org/category/us/education/college/">College</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405422"><a href="https://stream.org/category/us/education/choice-innovation/">Choice &#038; Innovation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405423"><a href="https://stream.org/category/us/education/homeschooling/">Homeschooling</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405424"><a href="https://stream.org/category/god/">Religion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405425"><a href="https://stream.org/category/globe/missions/">Outreach</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405426"><a href="https://stream.org/category/god/evidence/">Evidence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405427"><a href="https://stream.org/category/god/religious-liberty/">Religious Liberty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405428"><a href="https://stream.org/category/god/inspiration/">Inspiration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405448"><a href="https://stream.org/category/world-religions/">World Religions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405430"><a href="https://stream.org/category/sci-tech/">Science &#038; Technology</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405431"><a href="https://stream.org/category/sci-tech/science/">Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405432"><a href="https://stream.org/category/sci-tech/technology/">Technology</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405433"><a href="https://stream.org/category/sci-tech/medicine/">Medicine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405434"><a href="https://stream.org/category/sci-tech/healthy-living/">Healthy Living</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405435"><a href="https://stream.org/category/globe/environment/">Environment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405436"><a href="https://stream.org/category/a-e/">Arts &#038; Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405437"><a href="https://stream.org/category/a-e/art/">Art</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405438"><a href="https://stream.org/category/a-e/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405439"><a href="https://stream.org/category/a-e/humor/">Humor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405440"><a href="https://stream.org/category/a-e/film/">Film &#038; Television</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405441"><a href="https://stream.org/category/a-e/outdoors/">Outdoors</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405442"><a href="https://stream.org/category/a-e/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405443"><a href="https://stream.org/category/a-e/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405444"><a href="https://stream.org/category/a-e/animals/">Animals</a></li>
</ul>
</li>
</ul>						
						</li>
						
						<!-- <li class="search">
							<form method="get" action="https://stream.org/">
								<input type="text" value="Search" name="s" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
								<a class="search_submit" href="#"><i class="icon-search"></i></a>
							</form>
						</li> -->
						<!-- <li class="authors">
							<a class="voices_link" href="#">Voices<i class="icon-plus"></i></a>
							<ul class="clearfix">
								<li><a href='https://stream.org/author/jayrichards/'>Jay Richards</a></li><li><a href='https://stream.org/author/johnmelton/'>John Melton</a></li><li><a href='https://stream.org/author/johnzmirak/'>John Zmirak</a></li><li><a href='https://stream.org/author/davidmills/'>David Mills</a></li><li><a href='https://stream.org/author/alperrotta/'>Al Perrotta</a></li><li><a href='https://stream.org/author/nancyflory/'>Nancy Flory</a></li><li><a href='https://stream.org/author/tomgilson/'>Tom Gilson</a></li><li><a href='https://stream.org/author/jamesrobison/'>James Robison</a></li><li><a href='https://stream.org/author/aliyakuykendall/'>Aliya Kuykendall</a></li><li><a href='https://stream.org/author/michaelbrown/'>Michael Brown</a></li><li><a href='https://stream.org/author/jasonjones/'>Jason Scott Jones</a></li><li><a href='https://stream.org/author/tomsileo/'>Tom Sileo</a></li><li><a href='https://stream.org/author/robisonrichards/'>James Robison &amp; Jay Richards</a></li><li><a href='https://stream.org/author/joshshepherd/'>Josh Shepherd</a></li><li><a href='https://stream.org/author/jenniferhartline/'>Jennifer Hartline</a></li><li><a href='https://stream.org/author/jyeatts/'>John Yeatts</a></li><li><a href='https://stream.org/author/peterwolfgang/'>Peter Wolfgang</a></li><li><a href='https://stream.org/author/dennisprager/'>Dennis Prager</a></li><li><a href='https://stream.org/author/george-janek/'>George Janek</a></li><li><a href='https://stream.org/author/mikehuckabee/'>Mike Huckabee</a></li><li><a href='https://stream.org/author/dudleyhall/'>Dudley Hall</a></li><li><a href='https://stream.org/author/johnstonestreet/'>John Stonestreet</a></li><li><a href='https://stream.org/author/alexchediak/'>Alex Chediak</a></li><li><a href='https://stream.org/author/austinruse/'>Austin Ruse</a></li><li><a href='https://stream.org/author/davidlimbaugh/'>David Limbaugh</a></li><li><a href='https://stream.org/author/dwightlongenecker/'>Dwight Longenecker</a></li><li><a href='https://stream.org/author/jonathon-van-maren/'>Jonathon Van Maren</a></li><li><a href='https://stream.org/author/jduin/'>Julia Duin</a></li><li><a href='https://stream.org/author/kathrynlopez/'>Kathryn Jean Lopez</a></li><li><a href='https://stream.org/author/kenblackwell/'>Ken Blackwell</a></li><li><a href='https://stream.org/author/libertymcartor/'>Liberty McArtor</a></li><li><a href='https://stream.org/author/mdpickup/'>Mark Davis Pickup</a></li><li><a href='https://stream.org/author/mitchboersma/'>Mitch Boersma</a></li><li><a href='https://stream.org/author/ritadunaway/'>Rita Dunaway</a></li><li><a href='https://stream.org/author/shaneidleman/'>Shane Idleman</a></li><li><a href='https://stream.org/author/christopher-manion/'>Christopher Manion</a></li><li><a href='https://stream.org/author/dwilliams/'>Donald Williams</a></li><li><a href='https://stream.org/author/edmechmann/'>Edward Mechmann</a></li><li><a href='https://stream.org/author/hunterbaker/'>Hunter Baker</a></li><li><a href='https://stream.org/author/inesmurzaku/'>Ines Murzaku</a></li><li><a href='https://stream.org/author/toddstarnes/'>Todd Starnes</a></li><li><a href='https://stream.org/author/williammbriggs/'>William M Briggs</a></li><li><a href='https://stream.org/author/billyhallowell/'>Billy Hallowell</a></li><li><a href='https://stream.org/author/cathyruse/'>Cathy Ruse</a></li><li><a href='https://stream.org/author/clarkedixon/'>Clarke Dixon</a></li><li><a href='https://stream.org/author/rachelalexander/'>Rachel Alexander</a></li><li><a href='https://stream.org/author/judeeden/'>Jude Eden</a></li><li><a href='https://stream.org/author/thomassowell/'>Thomas Sowell</a></li><li><a href='https://stream.org/author/harryjackson/'>Harry Jackson</a></li><li><a href='https://stream.org/author/ericmetaxas/'>Eric Metaxas</a></li><li><a href='https://stream.org/author/samuel-gregg/'>Samuel Gregg</a></li><li><a href='https://stream.org/author/alaneason/'>Alan Eason</a></li><li><a href='https://stream.org/author/georgeyancey/'>George Yancey</a></li><li><a href='https://stream.org/author/matt-barber/'>Matt Barber</a></li><li><a href='https://stream.org/author/dustinsiggins/'>Dustin Siggins</a></li><li><a href='https://stream.org/author/joshuacharles/'>Joshua Charles</a></li><li><a href='https://stream.org/author/marktooley/'>Mark Tooley</a></li><li><a href='https://stream.org/author/calvinbeisner/'>Calvin Beisner</a></li><li><a href='https://stream.org/author/bcicero/'>Brianna Cicero</a></li><li><a href='https://stream.org/author/keithfournier/'>Deacon Keith Fournier</a></li><li><a href='https://stream.org/author/heatherwilhelm/'>Heather Wilhelm</a></li><li><a href='https://stream.org/author/jonathanwitt/'>Jonathan Witt</a></li><li><a href='https://stream.org/author/charleskrauthammer/'>Charles Krauthammer</a></li><li><a href='https://stream.org/author/johnmurdock/'>John Murdock</a></li><li><a href='https://stream.org/author/richlowry/'>Rich Lowry</a></li><li><a href='https://stream.org/author/chelsenvicari/'>Chelsen Vicari</a></li><li><a href='https://stream.org/author/joe-carter/'>Joe Carter</a></li><li><a href='https://stream.org/author/anikasmith/'>Anika Smith</a></li><li><a href='https://stream.org/author/bethmoore/'>Beth Moore</a></li><li><a href='https://stream.org/author/dleblanc/'>Douglas LeBlanc</a></li><li><a href='https://stream.org/author/calthomas/'>Cal Thomas</a></li><li><a href='https://stream.org/author/mikeadams/'>Mike Adams</a></li><li><a href='https://stream.org/author/seanmcdowell/'>Sean McDowell</a></li><li><a href='https://stream.org/author/davidgoldman/'>David Goldman</a></li><li><a href='https://stream.org/author/faith-mcdonnell/'>Faith McDonnell</a></li><li><a href='https://stream.org/author/paul-kengor/'>Paul Kengor</a></li><li><a href='https://stream.org/author/frankturek/'>Frank Turek</a></li><li><a href='https://stream.org/author/marclivecche/'>Marc LiVecche</a></li><li><a href='https://stream.org/author/laelarrington/'>Lael Arrington</a></li><li><a href='https://stream.org/author/matstaver/'>Mat Staver</a></li><li><a href='https://stream.org/author/monacharen/'>Mona Charen</a></li><li><a href='https://stream.org/author/ryantanderson/'>Ryan Anderson</a></li><li><a href='https://stream.org/author/marnichediak/'>Marni Chediak</a></li><li><a href='https://stream.org/author/michaelsherrard/'>Michael Sherrard</a></li><li><a href='https://stream.org/author/mark-krikorian/'>Mark Krikorian</a></li><li><a href='https://stream.org/author/michelebachmann/'>Michele Bachmann</a></li><li><a href='https://stream.org/author/marshablackburn/'>Marsha Blackburn</a></li><li><a href='https://stream.org/author/markschneider/'>Mark Schneider</a></li><li><a href='https://stream.org/author/markrutland/'>Mark Rutland</a></li><li><a href='https://stream.org/author/marvin-and-roda-brecht/'>Marvin and Roda Brecht</a></li><li><a href='https://stream.org/author/mark-regnerus/'>Mark Regnerus</a></li><li><a href='https://stream.org/author/markmittelberg/'>Mark Mittelberg</a></li><li><a href='https://stream.org/author/mliccione/'>Michael Liccione</a></li><li><a href='https://stream.org/author/markkellner/'>Mark Kellner</a></li><li><a href='https://stream.org/author/markjudge/'>Mark Judge</a></li><li><a href='https://stream.org/author/markhendrickson/'>Mark Hendrickson</a></li><li><a href='https://stream.org/author/michelecushatt/'>Michele Cushatt</a></li><li><a href='https://stream.org/author/veroniquederugy/'>Veronique de Rugy</a></li><li><a href='https://stream.org/author/markanthony/'>Mark Anthony</a></li><li><a href='https://stream.org/author/marjoriedannenfelser/'>Marjorie Dannenfelser</a></li><li><a href='https://stream.org/author/marissahays/'>Marissa Hays</a></li><li><a href='https://stream.org/author/victoriarobinson/'>Victoria Robinson</a></li><li><a href='https://stream.org/author/jayarajvijay/'>Vijay Jayaraj</a></li><li><a href='https://stream.org/author/marilynmsingleton/'>Marilyn M. Singleton, MD</a></li><li><a href='https://stream.org/author/margaretsomerville/'>Margaret Somerville</a></li><li><a href='https://stream.org/author/marcus-roberts/'>Marcus Roberts</a></li><li><a href='https://stream.org/author/marcos-eberlin/'>Marcos Eberlin</a></li><li><a href='https://stream.org/author/marco-rubio/'>Marco Rubio</a></li><li><a href='https://stream.org/author/mark-deyoung/'>Mark DeYoung</a></li><li><a href='https://stream.org/author/michael-shermer_frank-turek/'>Michael Shermer &amp; Frank Turek</a></li><li><a href='https://stream.org/author/maryclarereim/'>Mary Clare Amselem</a></li><li><a href='https://stream.org/author/megantoombs/'>Megan Toombs</a></li><li><a href='https://stream.org/author/tonyperkins/'>Tony Perkins</a></li><li><a href='https://stream.org/author/michaelegnor/'>Michael Egnor</a></li><li><a href='https://stream.org/author/michaelmathesonmiller/'>Michael Matheson Miller</a></li><li><a href='https://stream.org/author/michaeldenton/'>Michael Denton</a></li><li><a href='https://stream.org/author/michaeldelrosso/'>Michael Del Rosso</a></li><li><a href='https://stream.org/author/michaelcook/'>Michael Cook</a></li><li><a href='https://stream.org/author/tonyperkinskenblackwell/'>Tony Perkins &amp; Ken Blackwell</a></li><li><a href='https://stream.org/author/michaelbehe/'>Michael Behe</a></li><li><a href='https://stream.org/author/mialangford/'>Mia Langford</a></li><li><a href='https://stream.org/author/tonyevans/'>Tony Evans</a></li><li><a href='https://stream.org/author/melodywood/'>Melody Wood</a></li><li><a href='https://stream.org/author/melindapenner/'>Melinda Penner</a></li><li><a href='https://stream.org/author/travis-brown/'>Travis Brown</a></li><li><a href='https://stream.org/author/mary-olohan/'>Mary Margaret Olohan</a></li><li><a href='https://stream.org/author/michaelnew/'>Michael New</a></li><li><a href='https://stream.org/author/michaelnewtonkeas/'>Michael Newton Keas</a></li><li><a href='https://stream.org/author/maureenmullarkey/'>Maureen Mullarkey</a></li><li><a href='https://stream.org/author/matthewspalding/'>Matthew Spalding</a></li><li><a href='https://stream.org/author/mattsharp/'>Matt Sharp</a></li><li><a href='https://stream.org/author/travisdickinson/'>Travis Dickinson</a></li><li><a href='https://stream.org/author/travisweber/'>Travis Weber</a></li><li><a href='https://stream.org/author/mathew-otieno/'>Mathew Otieno</a></li><li><a href='https://stream.org/author/matstaverkeithfournier/'>Mat Staver &amp; Keith Fournier</a></li><li><a href='https://stream.org/author/traviswebercathyruse/'>Travis Weber &amp; Cathy Ruse</a></li><li><a href='https://stream.org/author/marypowers/'>Mary Powers</a></li><li><a href='https://stream.org/author/michael-novak/'>Michael Novak</a></li><li><a href='https://stream.org/author/michaelhart/'>Michael Hart</a></li><li><a href='https://stream.org/author/marcantonio-colonna/'>Marcantonio Colonna</a></li><li><a href='https://stream.org/author/thanekeller/'>Thane Keller</a></li><li><a href='https://stream.org/author/malcolm-r-schaeffer/'>Malcolm Schaeffer</a></li><li><a href='https://stream.org/author/kaycolejames/'>Kay Coles James</a></li><li><a href='https://stream.org/author/williambowman/'>William Bowman</a></li><li><a href='https://stream.org/author/ken-eldred/'>Ken Eldred</a></li><li><a href='https://stream.org/author/kenblackwellthomasfarr/'>Ken Blackwell and Dr. Thomas F. Farr</a></li><li><a href='https://stream.org/author/schwarzwalderblackwell/'>Ken Blackwell &amp; Rob Schwarzwalder</a></li><li><a href='https://stream.org/author/kenblackwellkenklukowski/'>Ken Blackwell &amp; Ken Klukowski</a></li><li><a href='https://stream.org/author/william-kilpatrick/'>William Kilpatrick</a></li><li><a href='https://stream.org/author/blackwellboykin/'>Ken Blackwell &amp; Jerry Boykin</a></li><li><a href='https://stream.org/author/williamcraigseanmcdowell/'>William Lane Craig &amp; Sean McDowell</a></li><li><a href='https://stream.org/author/blackwellmorrison/'>Ken Blackwell &amp; Bob Morrison</a></li><li><a href='https://stream.org/author/kenblackwellbernardkerik/'>Ken Blackwell &amp; Bernard Kerik</a></li><li><a href='https://stream.org/author/wintery-knight/'>Wintery Knight</a></li><li><a href='https://stream.org/author/kelseyharkness/'>Kelsey Bolar</a></li><li><a href='https://stream.org/author/kelly-monroe-kullberg/'>Kelly Monroe Kullberg</a></li><li><a href='https://stream.org/author/kelliefiedorek/'>Kellie Fiedorek</a></li><li><a href='https://stream.org/author/katrinatrinko/'>Katrina Trinko</a></li><li><a href='https://stream.org/author/keri-d-ingraham/'>Keri Ingraham</a></li><li><a href='https://stream.org/author/julieroys/'>Julie Roys</a></li><li><a href='https://stream.org/author/zacharyslayback/'>Zachary Slayback</a></li><li><a href='https://stream.org/author/zac-alstin/'>Zac Alstin</a></li><li><a href='https://stream.org/author/juliaseymour/'>Julia Seymour</a></li><li><a href='https://stream.org/author/julianatamaroozy/'>Juliana Taimoorazy</a></li><li><a href='https://stream.org/author/julieloos/'>Julie Loos</a></li><li><a href='https://stream.org/author/juliemanning/'>Julie Manning</a></li><li><a href='https://stream.org/author/justinjohnson/'>Justin Johnson</a></li><li><a href='https://stream.org/author/katieyoder/'>Katie Yoder</a></li><li><a href='https://stream.org/author/kylehuitt/'>K. William Huitt</a></li><li><a href='https://stream.org/author/katbates/'>Kat Bates</a></li><li><a href='https://stream.org/author/katescanlon/'>Kate Scanlon</a></li><li><a href='https://stream.org/author/yvonneortega/'>Yvonne Ortega</a></li><li><a href='https://stream.org/author/katietubb/'>Katie Tubb</a></li><li><a href='https://stream.org/author/yuri-vanetik/'>Yuri Vanetik</a></li><li><a href='https://stream.org/author/kenharrison/'>Ken Harrison</a></li><li><a href='https://stream.org/author/kevin-burke/'>Kevin Burke</a></li><li><a href='https://stream.org/author/maggiegallagher/'>Maggie Gallagher</a></li><li><a href='https://stream.org/author/warrensmith/'>Warren Cole Smith</a></li><li><a href='https://stream.org/author/lindachavez/'>Linda Chavez</a></li><li><a href='https://stream.org/author/lindaroyall/'>Linda Royall</a></li><li><a href='https://stream.org/author/lindseyburke/'>Lindsey Burke</a></li><li><a href='https://stream.org/author/lisagosling/'>Lisa Ann Gosling</a></li><li><a href='https://stream.org/author/lisasmiley/'>Lisa Smiley</a></li><li><a href='https://stream.org/author/scottmann/'>Lt. Col. Scott Mann (ret.)</a></li><li><a href='https://stream.org/author/jerryboykin/'>Lt. Gen. (Ret.) Jerry Boykin</a></li><li><a href='https://stream.org/author/waynegrudem/'>Wayne Grudem</a></li><li><a href='https://stream.org/author/luannezurlo/'>Luanne Zurlo</a></li><li><a href='https://stream.org/author/mikeevans/'>Mike Evans</a></li><li><a href='https://stream.org/author/lyntonturkington/'>Lynton Turkington</a></li><li><a href='https://stream.org/author/brownfeldstein/'>M. Brown &amp; J. Feldstein</a></li><li><a href='https://stream.org/author/walterwilliams/'>Walter Williams</a></li><li><a href='https://stream.org/author/wadetrimmer/'>Wade Trimmer</a></li><li><a href='https://stream.org/author/lilarose/'>Lila Rose</a></li><li><a href='https://stream.org/author/lewiswaha/'>Lewis Waha</a></li><li><a href='https://stream.org/author/wesleysmith/'>Wesley J. Smith</a></li><li><a href='https://stream.org/author/lancewray/'>Lance Wray</a></li><li><a href='https://stream.org/author/kevinmajeres/'>Kevin Majeres</a></li><li><a href='https://stream.org/author/kimholmes/'>Kim Holmes</a></li><li><a href='https://stream.org/author/kishorejayabalan/'>Kishore Jayabalan</a></li><li><a href='https://stream.org/author/kristanhawkins/'>Kristan Hawkins</a></li><li><a href='https://stream.org/author/kristiwatts/'>Kristi Watts</a></li><li><a href='https://stream.org/author/kristinechristliebcanavan/'>Kristine Christlieb Canavan</a></li><li><a href='https://stream.org/author/larryelder/'>Larry Elder</a></li><li><a href='https://stream.org/author/strobelmittelberg/'>Lee Strobel &amp; Mark Mittelberg</a></li><li><a href='https://stream.org/author/lauraweldon/'>Laura Grace Weldon</a></li><li><a href='https://stream.org/author/lauralederer/'>Laura Lederer</a></li><li><a href='https://stream.org/author/laurenenriquez/'>Lauren Enriquez</a></li><li><a href='https://stream.org/author/lauren-homer/'>Lauren Homer</a></li><li><a href='https://stream.org/author/leeedwards/'>Lee Edwards</a></li><li><a href='https://stream.org/author/leestrobel/'>Lee Strobel</a></li><li><a href='https://stream.org/author/lydiamcgrew/'>Lydia McGrew</a></li><li><a href='https://stream.org/author/monica-cline/'>Monica Cline</a></li><li><a href='https://stream.org/author/mikegonzalez/'>Mike Gonzalez</a></li><li><a href='https://stream.org/author/thomasglessneranneoconnor/'>Thomas Glessner &amp; Anne O'Connor</a></li><li><a href='https://stream.org/author/samsorbo/'>Sam Sorbo</a></li><li><a href='https://stream.org/author/salenazito/'>Salena Zito</a></li><li><a href='https://stream.org/author/ryanleasure/'>Ryan Leasure</a></li><li><a href='https://stream.org/author/ryanhuber/'>Ryan Huber</a></li><li><a href='https://stream.org/author/ryanbomberger/'>Ryan Bomberger</a></li><li><a href='https://stream.org/author/rustyburns/'>Rusty Burns</a></li><li><a href='https://stream.org/author/royspencer/'>Roy Spencer</a></li><li><a href='https://stream.org/author/rosebrugger/'>Rose Brugger</a></li><li><a href='https://stream.org/author/ronniefloyd/'>Ronnie Floyd</a></li><li><a href='https://stream.org/author/ronallen/'>Ron Allen</a></li><li><a href='https://stream.org/author/robertorivera/'>Roberto Rivera</a></li><li><a href='https://stream.org/author/robert-reilly/'>Robert Reilly</a></li><li><a href='https://stream.org/author/robert-nicholson-and-juliana-taimoorazy/'>Robert Nicholson and Juliana Taimoorazy</a></li><li><a href='https://stream.org/author/robertmorrison/'>Robert Morrison</a></li><li><a href='https://stream.org/author/robertmorris/'>Robert Morris</a></li><li><a href='https://stream.org/author/rodriguezrobison/'>Sammy Rodriguez, James Robison</a></li><li><a href='https://stream.org/author/rjmoeller/'>Robert Moeller</a></li><li><a href='https://stream.org/author/robertjmarks/'>Robert J. Marks</a></li><li><a href='https://stream.org/author/roberthart/'>Robert Hart</a></li><li><a href='https://stream.org/author/robertgagnon/'>Robert Gagnon</a></li><li><a href='https://stream.org/author/thomasjnash/'>Thomas J. Nash</a></li><li><a href='https://stream.org/author/robwarren/'>Rob Warren</a></li><li><a href='https://stream.org/author/rob_schwarzwalder-pat_fagan/'>Rob Schwarzwalder &amp; Pat Fagan</a></li><li><a href='https://stream.org/author/robschwarzwalder/'>Rob Schwarzwalder</a></li><li><a href='https://stream.org/author/thomas-mcardle/'>Thomas McArdle</a></li><li><a href='https://stream.org/author/rickscarboroughmathewstaverdeaconkeithfournier/'>Rick Scarborough, Mathew Staver, Deacon Keith Fournier</a></li><li><a href='https://stream.org/author/rickgreen/'>Rick Green</a></li><li><a href='https://stream.org/author/richardweikart/'>Richard Weikart</a></li><li><a href='https://stream.org/author/richardebeling/'>Richard M. Ebeling</a></li><li><a href='https://stream.org/author/rev-hans-jacobse/'>Rev. Hans Jacobse</a></li><li><a href='https://stream.org/author/thomas-cook/'>Thomas Cook</a></li><li><a href='https://stream.org/author/theresaburke/'>Theresa Burke</a></li><li><a href='https://stream.org/author/rev-bill-owens/'>Rev. Bill Owens</a></li><li><a href='https://stream.org/author/sidcynewulf/'>Sid Cynewulf</a></li><li><a href='https://stream.org/author/suzannefields/'>Suzanne Fields</a></li><li><a href='https://stream.org/author/susanyoshihara/'>Susan Yoshihara</a></li><li><a href='https://stream.org/author/steven-mosher/'>Steven Mosher</a></li><li><a href='https://stream.org/author/stevenkozak/'>Steven Kozak</a></li><li><a href='https://stream.org/author/stevenbucci/'>Steven Bucci</a></li><li><a href='https://stream.org/author/the-editors/'>The Editors</a></li><li><a href='https://stream.org/author/steve-deace/'>Steve Deace</a></li><li><a href='https://stream.org/author/steveberman/'>Steve Berman</a></li><li><a href='https://stream.org/author/steve-bannon/'>Steve Bannon</a></li><li><a href='https://stream.org/author/stephenmoore/'>Stephen Moore</a></li><li><a href='https://stream.org/author/stephenmeyer/'>Stephen Meyer</a></li><li><a href='https://stream.org/author/stephenmansfield/'>Stephen Mansfield</a></li><li><a href='https://stream.org/author/herreidstephen/'>Stephen Herreid</a></li><li><a href='https://stream.org/author/stefanogennarini/'>Stefano Gennarini</a></li><li><a href='https://stream.org/author/shellyduffer/'>Shelly Duffer</a></li><li><a href='https://stream.org/author/sarah-heaton/'>Sarah Heaton</a></li><li><a href='https://stream.org/author/chuckgrassley/'>Sen. Chuck Grassley</a></li><li><a href='https://stream.org/author/sarahperry/'>Sarah Perry</a></li><li><a href='https://stream.org/author/sklusendorf/'>Scott Klusendorf</a></li><li><a href='https://stream.org/author/scott-s-powell/'>Scott Powell</a></li><li><a href='https://stream.org/author/scottrasmussen/'>Scott Rasmussen</a></li><li><a href='https://stream.org/author/seanmartin/'>Sean Martin</a></li><li><a href='https://stream.org/author/mcdowellwallace/'>Sean McDowell &amp; J. Warner Wallace</a></li><li><a href='https://stream.org/author/jameslankford/'>Sen. James Lankford</a></li><li><a href='https://stream.org/author/sheilawalsh/'>Sheila Walsh</a></li><li><a href='https://stream.org/author/jiminhofe/'>Sen. Jim Inhofe</a></li><li><a href='https://stream.org/author/mikelee/'>Sen. Mike Lee</a></li><li><a href='https://stream.org/author/streamstaff/'>The Stream</a></li><li><a href='https://stream.org/author/shannonhenderson/'>Shannon Henderson</a></li><li><a href='https://stream.org/author/shannonperry/'>Shannon Perry</a></li><li><a href='https://stream.org/author/sheila-liaugminas/'>Sheila Liaugminas</a></li><li><a href='https://stream.org/author/rev-gregory-jensen/'>Rev. Gregory Jensen</a></li><li><a href='https://stream.org/author/regisnicoll/'>Regis Nicoll</a></li><li><a href='https://stream.org/author/mikehayes/'>Mike Hayes</a></li><li><a href='https://stream.org/author/nolanlewallen/'>Nolan Lewallen</a></li><li><a href='https://stream.org/author/toddyoung/'>Todd Young</a></li><li><a href='https://stream.org/author/tombethell/'>Tom Bethell</a></li><li><a href='https://stream.org/author/pattigaribay/'>Patti Garibay</a></li><li><a href='https://stream.org/author/patrinamosley/'>Patrina Mosley</a></li><li><a href='https://stream.org/author/patrick-novecosky/'>Patrick Novecosky</a></li><li><a href='https://stream.org/author/patrick-howard-flynn/'>Patrick Howard Flynn</a></li><li><a href='https://stream.org/author/patfagan/'>Patrick Fagan</a></li><li><a href='https://stream.org/author/patrick-coffin/'>Patrick Coffin</a></li><li><a href='https://stream.org/author/owenstrachan/'>Owen Strachan</a></li><li><a href='https://stream.org/author/olofedsinger/'>Olof Edsinger</a></li><li><a href='https://stream.org/author/oliviabriscoe/'>Olivia Briscoe</a></li><li><a href='https://stream.org/author/olgapahom/'>Olga Pahom</a></li><li><a href='https://stream.org/author/normandavis/'>Norman Davis, Jr.</a></li><li><a href='https://stream.org/author/norbertmichel/'>Norbert Michel</a></li><li><a href='https://stream.org/author/nimasanandaji/'>Nima Sanandaji</a></li><li><a href='https://stream.org/author/paulbrownback/'>Paul Brownback</a></li><li><a href='https://stream.org/author/nancyflorylibertymcartor/'>Nancy Flory &amp; Liberty McArtor</a></li><li><a href='https://stream.org/author/tomlocke/'>Tom Locke</a></li><li><a href='https://stream.org/author/mikekellymikelee/'>Mike Kelly &amp; Mike Lee</a></li><li><a href='https://stream.org/author/mikkibates/'>Mikki Bates &amp; Kat Bates</a></li><li><a href='https://stream.org/author/tomgraffagnino/'>Tom Graffagnino</a></li><li><a href='https://stream.org/author/tamzin-rosenwasser/'>Tamzin Rosenwasser</a></li><li><a href='https://stream.org/author/tomgilsonnancyflory/'>Tom Gilson &amp; Nancy Flory</a></li><li><a href='https://stream.org/author/nancy-valko/'>Nancy Valko</a></li><li><a href='https://stream.org/author/tomgilsonjohnzmirak/'>Tom Gilson &amp; John Zmirak</a></li><li><a href='https://stream.org/author/natashacrain/'>Natasha Crain</a></li><li><a href='https://stream.org/author/nathanlewis/'>Nathan Lewis</a></li><li><a href='https://stream.org/author/neilfrank/'>Neil Frank</a></li><li><a href='https://stream.org/author/neilmammen/'>Neil Mammen</a></li><li><a href='https://stream.org/author/nicolasloris/'>Nicolas Loris</a></li><li><a href='https://stream.org/author/nicoleking/'>Nicole King</a></li><li><a href='https://stream.org/author/toddscacewater/'>Todd Scacewater</a></li><li><a href='https://stream.org/author/paulcameronandkirkcameron/'>Paul Cameron &amp; Kirk Cameron</a></li><li><a href='https://stream.org/author/reggielittlejohn/'>Reggie Littlejohn</a></li><li><a href='https://stream.org/author/timothyterrell/'>Timothy Terrell</a></li><li><a href='https://stream.org/author/rebekahlyons/'>Rebekah Lyons</a></li><li><a href='https://stream.org/author/rebeccaoasandsusanyoshihara/'>Rebecca Oas &amp; Susan Yoshihara</a></li><li><a href='https://stream.org/author/randybrashears/'>Randy Brashears</a></li><li><a href='https://stream.org/author/randybarnett/'>Randy Barnett</a></li><li><a href='https://stream.org/author/rachelgreszler/'>Rachel Greszler</a></li><li><a href='https://stream.org/author/rachelalexanderdustinsiggins/'>Rachel Alexander &amp; Dustin Siggins</a></li><li><a href='https://stream.org/author/timothy-furnish/'>Timothy Furnish</a></li><li><a href='https://stream.org/author/rachaelwong/'>Rachael Wong</a></li><li><a href='https://stream.org/author/rabbishmuleyboteach/'>Rabbi Shmuley Boteach</a></li><li><a href='https://stream.org/author/rabbijasonsobel/'>Rabbi Jason Sobel</a></li><li><a href='https://stream.org/author/rabbilapin/'>Rabbi Daniel Lapin</a></li><li><a href='https://stream.org/author/rabbiaryehspero/'>Rabbi Aryeh Spero</a></li><li><a href='https://stream.org/author/timothyjackson/'>Timothy M. Jackson</a></li><li><a href='https://stream.org/author/r-t-kendall/'>R.T. Kendall</a></li><li><a href='https://stream.org/author/emmetttyrrell/'>R. Emmett Tyrrell</a></li><li><a href='https://stream.org/author/paul-david-tripp/'>Paul David Tripp</a></li><li><a href='https://stream.org/author/petersprigg/'>Peter Sprigg</a></li><li><a href='https://stream.org/author/titomontes/'>Tito Montes</a></li><li><a href='https://stream.org/author/paula-white-cain/'>Paula White-Cain</a></li><li><a href='https://stream.org/author/petevere/'>Pete Vere</a></li><li><a href='https://stream.org/author/petewehner/'>Pete Wehner</a></li><li><a href='https://stream.org/author/peterhong/'>Peter Hong</a></li><li><a href='https://stream.org/author/petersmith/'>Peter Smith</a></li><li><a href='https://stream.org/author/tinagriffin/'>Tina Griffin</a></li><li><a href='https://stream.org/author/quenagonzalez/'>Quena Gonzalez</a></li><li><a href='https://stream.org/author/timothymassaro/'>Timothy W. Massaro</a></li><li><a href='https://stream.org/author/peterwood/'>Peter Wood</a></li><li><a href='https://stream.org/author/philipwegmann/'>Philip Wegmann</a></li><li><a href='https://stream.org/author/phillipjauregui/'>Phillip Jauregui</a></li><li><a href='https://stream.org/author/phyllisschlafly/'>Phyllis Schlafly</a></li><li><a href='https://stream.org/author/pia-de-solenni/'>Pia de Solenni</a></li><li><a href='https://stream.org/author/aaronshamp/'>Aaron Shamp</a></li><li><a href='https://stream.org/author/johnzmirakalperrotta/'>John Zmirak &amp; Al Perrotta</a></li><li><a href='https://stream.org/author/judahsmith/'>Judah Smith</a></li><li><a href='https://stream.org/author/christopherwhite/'>Christopher White</a></li><li><a href='https://stream.org/author/christianhofreiter/'>Christian Hofreiter</a></li><li><a href='https://stream.org/author/christiesaunders/'>Christie Jean Saunders</a></li><li><a href='https://stream.org/author/christinabennett/'>Christina Bennett</a></li><li><a href='https://stream.org/author/christinecaine/'>Christine Caine</a></li><li><a href='https://stream.org/author/christophercorbett/'>Christopher Corbett</a></li><li><a href='https://stream.org/author/christophermonckton/'>Christopher Monckton of Brenchley</a></li><li><a href='https://stream.org/author/chuck-bentley/'>Chuck Bentley</a></li><li><a href='https://stream.org/author/chiptudor/'>Chip Tudor</a></li><li><a href='https://stream.org/author/chuckcolson/'>Chuck Colson</a></li><li><a href='https://stream.org/author/clariceclayton/'>Clarice Clayton</a></li><li><a href='https://stream.org/author/clay-clark/'>Clay Clark</a></li><li><a href='https://stream.org/author/claytonking/'>Clayton King</a></li><li><a href='https://stream.org/author/cordelia-anderson/'>Cordelia Anderson</a></li><li><a href='https://stream.org/author/corey-miller/'>Corey Miller</a></li><li><a href='https://stream.org/author/chris-michalski/'>Chris Michalski</a></li><li><a href='https://stream.org/author/chenyuansnider/'>Chenyuan Snider</a></li><li><a href='https://stream.org/author/dallaswillard/'>Dallas Willard</a></li><li><a href='https://stream.org/author/caseychalk/'>Casey Chalk</a></li><li><a href='https://stream.org/author/carmen-schober/'>Carmen Schober</a></li><li><a href='https://stream.org/author/caroline-dagati/'>Caroline D'Agati</a></li><li><a href='https://stream.org/author/carolyncastleberryhux/'>Carolyn Castleberry Hux</a></li><li><a href='https://stream.org/author/carolynmoynihan/'>Carolyn Moynihan</a></li><li><a href='https://stream.org/author/carrie-gress/'>Carrie Gress</a></li><li><a href='https://stream.org/author/carsonholloway/'>Carson Holloway</a></li><li><a href='https://stream.org/author/caseymattox/'>Casey Mattox</a></li><li><a href='https://stream.org/author/chelseabrown/'>Chelsea Brown</a></li><li><a href='https://stream.org/author/catherineshackelford/'>Catherine Shackelford</a></li><li><a href='https://stream.org/author/cavanaughjames/'>Cavanaugh James</a></li><li><a href='https://stream.org/author/chadjudice/'>Chad Judice</a></li><li><a href='https://stream.org/author/charlesclough/'>Charles Clough</a></li><li><a href='https://stream.org/author/charlesgilliland/'>Charles Gilliland</a></li><li><a href='https://stream.org/author/charlesjacobs/'>Charles Jacobs</a></li><li><a href='https://stream.org/author/cdowning/'>Charlotte Downing</a></li><li><a href='https://stream.org/author/axebriggsrichards/'>D. Axe, W. Briggs, J. Richards</a></li><li><a href='https://stream.org/author/danalmeter/'>Dan Almeter</a></li><li><a href='https://stream.org/author/campbell-markham/'>Campbell Markham</a></li><li><a href='https://stream.org/author/denisemcallister/'>Denise McAllister</a></li><li><a href='https://stream.org/author/david-stuckenberg/'>David Stuckenberg</a></li><li><a href='https://stream.org/author/deacon-jim-russell/'>Deacon Jim Russell</a></li><li><a href='https://stream.org/author/debbythompson/'>Debby Thompson</a></li><li><a href='https://stream.org/author/deborah-de-souza-owens/'>Deborah De Sousa Owens</a></li><li><a href='https://stream.org/author/debrasaunders/'>Debra Saunders</a></li><li><a href='https://stream.org/author/deepa-david/'>Deepa David</a></li><li><a href='https://stream.org/author/deniseshick/'>Denise Shick</a></li><li><a href='https://stream.org/author/davidlegates/'>David Legates</a></li><li><a href='https://stream.org/author/dennis-teti/'>Dennis Teti</a></li><li><a href='https://stream.org/author/dennyburk/'>Denny Burk</a></li><li><a href='https://stream.org/author/denyseoleary/'>Denyse O'Leary</a></li><li><a href='https://stream.org/author/dianestrack/'>Diane Strack</a></li><li><a href='https://stream.org/author/donaldtrump/'>Donald J. Trump</a></li><li><a href='https://stream.org/author/donaldmclaughlin/'>Donald McLaughlin</a></li><li><a href='https://stream.org/author/douglasaxe/'>Douglas Axe</a></li><li><a href='https://stream.org/author/davidmarshall/'>David Marshall</a></li><li><a href='https://stream.org/author/david-l-cunningham/'>David L. Cunningham</a></li><li><a href='https://stream.org/author/danbritton/'>Dan Britton</a></li><li><a href='https://stream.org/author/danielventurino/'>Daniel Venturino</a></li><li><a href='https://stream.org/author/dan-celia/'>Dan Celia</a></li><li><a href='https://stream.org/author/dangainor/'>Dan Gainor</a></li><li><a href='https://stream.org/author/davidhart/'>Dan Hart</a></li><li><a href='https://stream.org/author/danmitchell/'>Dan Mitchell</a></li><li><a href='https://stream.org/author/danielakbari/'>Daniel Akbari</a></li><li><a href='https://stream.org/author/daniel-flynn/'>Daniel Flynn</a></li><li><a href='https://stream.org/author/dantewitt/'>Dante Hosseini</a></li><li><a href='https://stream.org/author/davidkylefoster/'>David Kyle Foster</a></li><li><a href='https://stream.org/author/dave-bratt/'>Dave Bratt</a></li><li><a href='https://stream.org/author/davesterrett/'>Dave Sterrett</a></li><li><a href='https://stream.org/author/davidanderson/'>David Anderson</a></li><li><a href='https://stream.org/author/david-deavel/'>David Deavel</a></li><li><a href='https://stream.org/author/david-gornoski/'>David Gornoski</a></li><li><a href='https://stream.org/author/davidjenkins/'>David Jenkins</a></li><li><a href='https://stream.org/author/davidkreutzer/'>David Kreutzer</a></li><li><a href='https://stream.org/author/carl-e-olson/'>Carl E. Olson</a></li><li><a href='https://stream.org/author/calvinfreiburger/'>Calvin Freiburger</a></li><li><a href='https://stream.org/author/brentboles/'>Dr. Brent Boles</a></li><li><a href='https://stream.org/author/andyandrews/'>Andy Andrews</a></li><li><a href='https://stream.org/author/harrodandrewe/'>Andrew E. Harrod</a></li><li><a href='https://stream.org/author/andrewklostermaryclarereim/'>Andrew Kloster &amp; Mary Clare Reim</a></li><li><a href='https://stream.org/author/andrewmcdiarmid/'>Andrew McDiarmid</a></li><li><a href='https://stream.org/author/andrew-mullins/'>Andrew Mullins</a></li><li><a href='https://stream.org/author/andrewparrish/'>Andrew Parrish</a></li><li><a href='https://stream.org/author/andrewthomas/'>Andrew Thomas</a></li><li><a href='https://stream.org/author/andytilsley/'>Andy Tilsley</a></li><li><a href='https://stream.org/author/andreamrozek/'>Andrea Mrozek</a></li><li><a href='https://stream.org/author/angelo-codevilla/'>Angelo Codevilla</a></li><li><a href='https://stream.org/author/angeloskyriakides/'>Angelos Kyriakides</a></li><li><a href='https://stream.org/author/anitastaver/'>Anita Staver</a></li><li><a href='https://stream.org/author/anngauger/'>Ann Gauger</a></li><li><a href='https://stream.org/author/anna-lynn-and-james-d-agresti/'>Anna Lynn &amp; James D. Agresti</a></li><li><a href='https://stream.org/author/annamccarthy/'>Anna McCarthy</a></li><li><a href='https://stream.org/author/andreaswidmer/'>Andreas Widmer</a></li><li><a href='https://stream.org/author/andibuerger/'>Andi Buerger</a></li><li><a href='https://stream.org/author/anneconlon/'>Anne Conlon</a></li><li><a href='https://stream.org/author/alandowd/'>Alan Dowd</a></li><li><a href='https://stream.org/author/aaronwelty/'>Aaron Welty</a></li><li><a href='https://stream.org/author/abbyjohnson/'>Abby Johnson</a></li><li><a href='https://stream.org/author/adamtucker/'>Adam Tucker</a></li><li><a href='https://stream.org/author/alperrottajohnzmirak/'>Al Perrotta &amp; John Zmirak</a></li><li><a href='https://stream.org/author/alperrottashannonhenderson/'>Al Perrotta &amp; Shannon Henderson</a></li><li><a href='https://stream.org/author/alanbias/'>Alan Bias</a></li><li><a href='https://stream.org/author/aldenabbott/'>Alden Abbott</a></li><li><a href='https://stream.org/author/anastasia-beaverhausen/'>Anastasia Beaverhausen</a></li><li><a href='https://stream.org/author/alexmarnichediak/'>Alex &amp; Marni Chediak</a></li><li><a href='https://stream.org/author/alextabarrok/'>Alex Tabarrok</a></li><li><a href='https://stream.org/author/allanparker/'>Allan Parker</a></li><li><a href='https://stream.org/author/allegrathatcher/'>Allegra Thatcher</a></li><li><a href='https://stream.org/author/amandawitt/'>Amanda Witt</a></li><li><a href='https://stream.org/author/ambroselittle/'>Ambrose Little</a></li><li><a href='https://stream.org/author/ameliahamilton/'>Amelia Hamilton</a></li><li><a href='https://stream.org/author/annebradley/'>Anne Bradley</a></li><li><a href='https://stream.org/author/annemarie-mclean/'>Annemarie McLean</a></li><li><a href='https://stream.org/author/caitlin-bassett/'>Caitlin Bassett</a></li><li><a href='https://stream.org/author/briangibson/'>Brian Gibson</a></li><li><a href='https://stream.org/author/blakeneff/'>Blake Neff</a></li><li><a href='https://stream.org/author/bobhartman/'>Bob Hartman</a></li><li><a href='https://stream.org/author/bobperry/'>Bob Perry</a></li><li><a href='https://stream.org/author/bobbynealwinters/'>Bobby Neal Winters</a></li><li><a href='https://stream.org/author/bradleypolumbo/'>Bradley Polumbo</a></li><li><a href='https://stream.org/author/bbecker/'>Brenda Becker</a></li><li><a href='https://stream.org/author/brianmattson/'>Brian Mattson</a></li><li><a href='https://stream.org/author/billshuler/'>Bill Shuler</a></li><li><a href='https://stream.org/author/brucechapman/'>Bruce Chapman</a></li><li><a href='https://stream.org/author/bruce-dunn/'>Bruce Dunn</a></li><li><a href='https://stream.org/author/bruce-klinger/'>Bruce Klingner</a></li><li><a href='https://stream.org/author/bryanriley/'>Bryan Riley</a></li><li><a href='https://stream.org/author/bunni-pounds/'>Bunni Pounds</a></li><li><a href='https://stream.org/author/cmichaelpatton/'>C. Michael Patton</a></li><li><a href='https://stream.org/author/cmoniqueduson/'>C. Monique Duson</a></li><li><a href='https://stream.org/author/blairhitch/'>Blair Hitch</a></li><li><a href='https://stream.org/author/bill-and-deborah-owens/'>Bill &amp; Deborah Owens</a></li><li><a href='https://stream.org/author/annielobert/'>Annie Lobert</a></li><li><a href='https://stream.org/author/austinrusecathyruse/'>Austin &amp; Cathy Ruse</a></li><li><a href='https://stream.org/author/anthony-esolen/'>Anthony Esolen</a></li><li><a href='https://stream.org/author/anthonysacramone/'>Anthony Sacramone</a></li><li><a href='https://stream.org/author/archbishop-carlo-maria-vigano/'>Archbishop Carlo Maria Vigano</a></li><li><a href='https://stream.org/author/arinagrossu/'>Arina Grossu</a></li><li><a href='https://stream.org/author/artlindsley/'>Art Lindsley</a></li><li><a href='https://stream.org/author/austenivereigh/'>Austen Ivereigh</a></li><li><a href='https://stream.org/author/austinroscoe/'>Austin Roscoe</a></li><li><a href='https://stream.org/author/beverlyhallberg/'>Beverly Hallberg</a></li><li><a href='https://stream.org/author/bengodwin/'>Ben Godwin</a></li><li><a href='https://stream.org/author/benjohnson/'>Ben Johnson</a></li><li><a href='https://stream.org/author/benshapiro/'>Ben Shapiro</a></li><li><a href='https://stream.org/author/benjaminwatson/'>Benjamin Watson</a></li><li><a href='https://stream.org/author/bernybelvedere/'>Berny Belvedere</a></li><li><a href='https://stream.org/author/bettina-di-fiore/'>Bettina di Fiore</a></li><li><a href='https://stream.org/author/bettyrobison/'>Betty Robison</a></li><li><a href='https://stream.org/author/douglasgroothuis/'>Douglas Groothuis</a></li><li><a href='https://stream.org/author/tracymiller/'>Dr. Tracy Miller</a></li><li><a href='https://stream.org/author/joshcraddock/'>Josh Craddock</a></li><li><a href='https://stream.org/author/jerrybowyer/'>Jerry Bowyer</a></li><li><a href='https://stream.org/author/jennifershaw/'>Jennifer Shaw</a></li><li><a href='https://stream.org/author/jennifercanales/'>Jennifer Zilly Canales</a></li><li><a href='https://stream.org/author/jentezenfranklin/'>Jentezen Franklin</a></li><li><a href='https://stream.org/author/jeremy-p-barker/'>Jeremy Barker</a></li><li><a href='https://stream.org/author/jeremytedesco/'>Jeremy Tedesco</a></li><li><a href='https://stream.org/author/jeromedanner/'>Jerome Danner</a></li><li><a href='https://stream.org/author/jerrynewcombe/'>Jerry Newcombe</a></li><li><a href='https://stream.org/author/jeffrey-tucker/'>Jeffrey Tucker</a></li><li><a href='https://stream.org/author/jim-demint/'>Jim DeMint</a></li><li><a href='https://stream.org/author/jimdenison/'>Jim Denison</a></li><li><a href='https://stream.org/author/jimgarlow/'>Jim Garlow</a></li><li><a href='https://stream.org/author/jimtonkowich/'>Jim Tonkowich</a></li><li><a href='https://stream.org/author/jimmystone/'>Jimmy Stone</a></li><li><a href='https://stream.org/author/joedallas/'>Joe Dallas</a></li><li><a href='https://stream.org/author/jennifer-roback-morse/'>Jennifer Roback Morse</a></li><li><a href='https://stream.org/author/jeffrey-rubin/'>Jeffrey Rubin</a></li><li><a href='https://stream.org/author/johannes-de-jong/'>Johannes de Jong</a></li><li><a href='https://stream.org/author/janeorient/'>Jane Orient, MD</a></li><li><a href='https://stream.org/author/jamessherley/'>James L. Sherley</a></li><li><a href='https://stream.org/author/jameslopez/'>James Lopez</a></li><li><a href='https://stream.org/author/james-malloy/'>James Malloy</a></li><li><a href='https://stream.org/author/randyrobison/'>James Randall Robison</a></li><li><a href='https://stream.org/author/james-wanliss/'>James Wanliss</a></li><li><a href='https://stream.org/author/jamieshupe/'>Jamie Shupe</a></li><li><a href='https://stream.org/author/janetboynes/'>Janet Boynes</a></li><li><a href='https://stream.org/author/jeff-walton/'>Jeff Walton</a></li><li><a href='https://stream.org/author/janet-morana/'>Janet Morana</a></li><li><a href='https://stream.org/author/janetmoranakevinburke/'>Janet Morana &amp; Kevin Burke</a></li><li><a href='https://stream.org/author/janisharris/'>Janis Harris</a></li><li><a href='https://stream.org/author/jasonfung/'>Jason Fung</a></li><li><a href='https://stream.org/author/jasonjonesjohnzmirak/'>Jason Jones &amp; John Zmirak</a></li><li><a href='https://stream.org/author/jeannemancini/'>Jeanne Mancini</a></li><li><a href='https://stream.org/author/jeffmyers/'>Jeff Myers</a></li><li><a href='https://stream.org/author/joelong/'>Joe Long</a></li><li><a href='https://stream.org/author/john-bergsma/'>John Bergsma</a></li><li><a href='https://stream.org/author/jamesgattuso/'>James Gattuso</a></li><li><a href='https://stream.org/author/jorge-velardo-rosso/'>Jorge Velardo Rosso</a></li><li><a href='https://stream.org/author/jonathanmorrow/'>Jonathan Morrow</a></li><li><a href='https://stream.org/author/jonathanwells/'>Jonathan Wells</a></li><li><a href='https://stream.org/author/jonathanwittjayrichards/'>Jonathan Witt &amp; Jay Richards</a></li><li><a href='https://stream.org/author/jonathanwittmattileisola/'>Jonathan Witt &amp; Matti Leisola</a></li><li><a href='https://stream.org/author/jordanballor/'>Jordan Ballor</a></li><li><a href='https://stream.org/author/jgomez/'>Jorge Gomez</a></li><li><a href='https://stream.org/author/joseph-backholm/'>Joseph Backholm</a></li><li><a href='https://stream.org/author/jonathan-leaf/'>Jonathan Leaf</a></li><li><a href='https://stream.org/author/joseph-hippilito/'>Joseph D'Hippolito</a></li><li><a href='https://stream.org/author/josephfarah/'>Joseph Farah</a></li><li><a href='https://stream.org/author/josephgrabowski/'>Joseph Grabowski</a></li><li><a href='https://stream.org/author/josephhorton/'>Joseph J. Horton</a></li><li><a href='https://stream.org/author/josephpearce/'>Joseph Pearce</a></li><li><a href='https://stream.org/author/joseph-sciambra/'>Joseph Sciambra</a></li><li><a href='https://stream.org/author/josephsunde/'>Joseph Sunde</a></li><li><a href='https://stream.org/author/jonathanlewis/'>Jonathan Lewis</a></li><li><a href='https://stream.org/author/jonathanfeldstein/'>Jonathan Feldstein</a></li><li><a href='https://stream.org/author/johnburton/'>John Burton</a></li><li><a href='https://stream.org/author/johnprather/'>John Prather</a></li><li><a href='https://stream.org/author/johncouretas/'>John Couretas</a></li><li><a href='https://stream.org/author/jcuddeback/'>John Cuddeback</a></li><li><a href='https://stream.org/author/john-gravino/'>John Gravino</a></li><li><a href='https://stream.org/author/johnhawkins/'>John Hawkins</a></li><li><a href='https://stream.org/author/johnhorvatt/'>John Horvat II</a></li><li><a href='https://stream.org/author/johnmacarthur/'>John MacArthur</a></li><li><a href='https://stream.org/author/johnsparks/'>John Sparks</a></li><li><a href='https://stream.org/author/jonahgoldberg/'>Jonah Goldberg</a></li><li><a href='https://stream.org/author/johnstemberger/'>John Stemberger</a></li><li><a href='https://stream.org/author/stonestreetmorris/'>John Stonestreet &amp; G.S. Morris</a></li><li><a href='https://stream.org/author/johnstonestreetmariabaer/'>John Stonestreet &amp; Maria Baer</a></li><li><a href='https://stream.org/author/johnwest/'>John West</a></li><li><a href='https://stream.org/author/johnwohlstetter/'>John Wohlstetter</a></li><li><a href='https://stream.org/author/johnyoest/'>John Yoest</a></li><li><a href='https://stream.org/author/aarontao/'>Aaron Tao</a></li><li><a href='https://stream.org/author/jamesgottry/'>James Gottry</a></li><li><a href='https://stream.org/author/jamesdeyoung/'>James De Young</a></li><li><a href='https://stream.org/author/dylan-whittler/'>Dylan Whittler</a></li><li><a href='https://stream.org/author/frankgregorsky/'>Frank Gregorsky</a></li><li><a href='https://stream.org/author/everettpiper/'>Everett Piper</a></li><li><a href='https://stream.org/author/faithmcdonnelldararagubo/'>Faith McDonnell &amp; Darara Gubo</a></li><li><a href='https://stream.org/author/fosterfriess/'>Foster Friess</a></li><li><a href='https://stream.org/author/frankpavone/'>Fr. Frank Pavone</a></li><li><a href='https://stream.org/author/francis-buk/'>Francis Buk</a></li><li><a href='https://stream.org/author/frankcannon/'>Frank Cannon</a></li><li><a href='https://stream.org/author/frankgregorskydonmorrissey/'>Frank Gregorsky &amp; Don Morrissey</a></li><li><a href='https://stream.org/author/estheroreilly/'>Esther O'Reilly</a></li><li><a href='https://stream.org/author/frankschubert/'>Frank Schubert</a></li><li><a href='https://stream.org/author/frank-wright/'>Frank Wright</a></li><li><a href='https://stream.org/author/franklingraham/'>Franklin Graham</a></li><li><a href='https://stream.org/author/fredsmith/'>Fred L. Smith, Jr.</a></li><li><a href='https://stream.org/author/fredlucas/'>Fred Lucas</a></li><li><a href='https://stream.org/author/gwbrown/'>G.W. Brown</a></li><li><a href='https://stream.org/author/ethanrenoe/'>Ethan Renoe</a></li><li><a href='https://stream.org/author/erickaandersen/'>Ericka Andersen</a></li><li><a href='https://stream.org/author/gabriellebosche/'>Gabrielle Bosche</a></li><li><a href='https://stream.org/author/elainedonnelly/'>Elaine Donnelly</a></li><li><a href='https://stream.org/author/ewjackson/'>E.W. Jackson</a></li><li><a href='https://stream.org/author/earl-tilford/'>Earl Tilford</a></li><li><a href='https://stream.org/author/edstetzer/'>Ed Stetzer</a></li><li><a href='https://stream.org/author/edmundhaislmaier/'>Edmund Haislmaier</a></li><li><a href='https://stream.org/author/edwardmartinez/'>Edward Martinez</a></li><li><a href='https://stream.org/author/eileennorcross/'>Eileen Norcross</a></li><li><a href='https://stream.org/author/eleanornicholson/'>Eleanor Nicholson</a></li><li><a href='https://stream.org/author/erickerickson/'>Erick Erickson</a></li><li><a href='https://stream.org/author/elizabethsunshine/'>Elizabeth Sunshine</a></li><li><a href='https://stream.org/author/elizabethwoning/'>Elizabeth Woning</a></li><li><a href='https://stream.org/author/eschapman/'>Emily Stimpson Chapman</a></li><li><a href='https://stream.org/author/emina-melonic/'>Emina Melonic</a></li><li><a href='https://stream.org/author/ericchabot/'>Eric Chabot</a></li><li><a href='https://stream.org/author/ericmetaxasgshanemorris/'>Eric Metaxas &amp; G. Shane Morris</a></li><li><a href='https://stream.org/author/ericmetaxasrobertorivera/'>Eric Metaxas &amp; Roberto Rivera</a></li><li><a href='https://stream.org/author/gabriele-kuby/'>Gabriele Kuby</a></li><li><a href='https://stream.org/author/garywelton/'>Gary L. Welton</a></li><li><a href='https://stream.org/author/jamescarafano/'>James Carafano</a></li><li><a href='https://stream.org/author/stonestreetsunshine/'>J. Stonestreet &amp; G. Sunshine</a></li><li><a href='https://stream.org/author/iainmurray/'>Iain Murray</a></li><li><a href='https://stream.org/author/ianhuyett/'>Ian Huyett</a></li><li><a href='https://stream.org/author/ihernandez/'>Ismael Hernandez</a></li><li><a href='https://stream.org/author/agrestimccutcheon/'>J. Agresti &amp; R. McCutcheon</a></li><li><a href='https://stream.org/author/jbudziszewski/'>J. Budziszewski</a></li><li><a href='https://stream.org/author/j-stonestreetd-carlson/'>J. Stonestreet &amp; D. Carlson</a></li><li><a href='https://stream.org/author/johnstonestreetrobertorivera/'>J. Stonestreet &amp; R. Rivera</a></li><li><a href='https://stream.org/author/henrypayne/'>Henry Payne</a></li><li><a href='https://stream.org/author/jwarnerwallace/'>J. Warner Wallace</a></li><li><a href='https://stream.org/author/jdvance/'>J.D. Vance</a></li><li><a href='https://stream.org/author/jack-graham/'>Jack Graham</a></li><li><a href='https://stream.org/author/jackiegingrichcushman/'>Jackie Gingrich Cushman</a></li><li><a href='https://stream.org/author/jacobrudolfsson/'>Jacob Rudenstrand</a></li><li><a href='https://stream.org/author/jakobschneider/'>Jakob Schneider</a></li><li><a href='https://stream.org/author/jamesagrestiamandasheik/'>James Agresti &amp; Amanda Sheik</a></li><li><a href='https://stream.org/author/henry-sire/'>Henry Sire</a></li><li><a href='https://stream.org/author/hendrik-van-der-breggen/'>Hendrik van der Breggen</a></li><li><a href='https://stream.org/author/gary-smith/'>Gary Smith</a></li><li><a href='https://stream.org/author/ginadalfonzoleslieloftis/'>Gina Dalfonzo and Leslie Loftis</a></li><li><a href='https://stream.org/author/genevievewood/'>Genevieve Wood</a></li><li><a href='https://stream.org/author/georgebrahm/'>George Brahm</a></li><li><a href='https://stream.org/author/georgeneumayr/'>George Neumayr</a></li><li><a href='https://stream.org/author/gerardmnadal/'>Gerard M. Nadal</a></li><li><a href='https://stream.org/author/gillianrichards/'>Gillian Richards</a></li><li><a href='https://stream.org/author/ginadalfonzo/'>Gina Dalfonzo</a></li><li><a href='https://stream.org/author/giulio-meotti/'>Giulio Meotti</a></li><li><a href='https://stream.org/author/heatherzeiger/'>Heather Zeiger</a></li><li><a href='https://stream.org/author/glennsunshine/'>Glenn Sunshine</a></li><li><a href='https://stream.org/author/gracepitman/'>Grace Pitman</a></li><li><a href='https://stream.org/author/gquay/'>Grayson Quay</a></li><li><a href='https://stream.org/author/greg-laughlin/'>Greg Laughlin</a></li><li><a href='https://stream.org/author/guillermogonzalez/'>Guillermo Gonzalez</a></li><li><a href='https://stream.org/author/hancehaney/'>Hance Haney</a></li><li><a href='https://stream.org/author/hansvonspakovsky/'>Hans von Spakovsky</a></li><li><a href='https://stream.org/author/zygmunt-mazanowski/'>Zygmunt Mazanowski</a></li>								<li style="width: 100%;"><a class="more_voices_button button" href="/voices/">More Voices</a></li>
							</ul>
						</li> -->
						<!--<li class="social_links">
							<h5 class="social_title">Follow Us</h5>
							<ul class="clearfix">
								<li><a href="https://www.facebook.com/TheStream.org" target="_blank"><i class="icon-facebook"></i></a></li>
								<li><a href="https://twitter.com/Streamdotorg" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="/what-is-rss/"><i class="icon-rss"></i></a></li> -->
							</ul>
						</li>
						<!-- <li class="subscribe">
														<h2 class="widgettitle subscribe_title"><label for="email">Subscribe to The Stream</label></h2>
							<p>Get updates with all the important daily news delivered to your e-mail inbox.</p>
							<form id="subscribe" action="/process/ajax.php" method="POST">
								<div class="subscribe_message"></div>
								<input type="email" id="email" name="email" value="Email Address" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
																<input type="hidden" name="key" value="M2FjYmJhZjliYjcyNTY2NzMxZjUxY2M2MjkyNjFhZmY1OWY1ZGRhZTJlZmE5YTUxY2M5YWIxNTRmZWIzMGJjYw==" />
								<a class="button subscribe_submit" href="#">Subscribe</a>
							</form>
						</li> -->
					</ul>
				</div>
			</div>

			<form class="search_form" method="get" action="https://stream.org/">
				<div class="grid clearfix">
					<input type="text" value="Search Website" name="s" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
					<a class="search_submit" href="#"><i class="icon-search"></i></a>
				</div>
			</form>
		</header>
		<span class="clear"></span>
				<div class="subheader">
			<div class="grid">
				<div class="logo">
					<h1><a href="/">The Stream</a></h1>
				</div>
				<div class="social_links">
					<ul>
													<li><a href="https://stream.org" title="The Stream"><i class="icon-home"></i></a></li>
												<li><a href="https://www.facebook.com/TheStream.org" title="Like us on Facebook" target="_blank"><i class="icon-facebook"></i></a></li>
						<li><a href="https://twitter.com/Streamdotorg" title="Follow us on Twitter" target="_blank"><i class="icon-twitter"></i></a></li>
                        <li><a href="https://parler.com/profile/TheStream" title="Find us on Parler" target="_blank"><i class="icon-parler"></i></a></li>
												<li><a href="/podcast/"><i class="icon-podcast"></i></a></li>
						<li><a href="/what-is-rss/"><i class="icon-rss"></i></a></li>
					</ul>
					<span class="clear"></span>
					<a href="/homepage/" class="homepage_link">Make The Stream my Homepage</a>
				</div>
				<span class="clear"></span>
			</div>
			<span class="clear"></span>
		</div>
		<span class="clear"></span>
		<div class="page_wrap">
			<div class="grid clearfix">


						<section class="page">
					<article id="post-428844" class="the_post">
						<hr class="thick" />
						<h1 class="title">How the Deep State Lied Joe Biden into Office</h1>
												<div class='wp-caption'><div class="the_featured_image"><img class="has_credit featured_image" data-credit="iStock.com/Jorisvo" src="https://stream.org/wp-content/uploads/Judas2.jpg" /></div><p class='wp-caption-text feature-caption'>Judas betrays Jesus with a kiss. 14th Century Fresco in the Collegiata of San Gimignano, Italy.</p></div>						<!-- AddThis BEGIN -->
						<span class="clear"></span>
						<div class="addthis_sharing_toolbox"></div>
						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53987e93667d4c10"></script>
						<!-- AddThis END -->
												<p class="meta">By <a href="https://stream.org/author/johnzmirak/">John Zmirak</a>
												<span class="mobile_clear"></span>
						<span class="desktop_only">Published on&nbsp;</span>March 5, 2021<span class="comment_line"> &bull; <span class="disqus-comment-count" data-disqus-url="https://stream.org/how-the-deep-state-lied-joe-biden-into-office/#disqus_thread"></span></span>
					</p>
						<div class="content clearfix">
														<div class="the_author">
																<a class="image" href="https://stream.org/author/johnzmirak/" style="background-image: url('https://stream.org/wp-content/uploads/John-Zmirak-e1610394867347.jpg');"></a>
								<h5 class="title"><a href="https://stream.org/author/johnzmirak/">John Zmirak</a></h5>
							</div>
														<div class="pf-content"><p>If I were trying to destroy a country, rip its social fabric to shreds, and bring on a blood-soaked civil war that left it in pieces, what would I do?</p>
<p>That might not be the kind of thing nice, Christian readers of <em>The Stream</em> think about very often. I promise you solemnly that other people do.</p>
<p>Thousands of highly trained professionals around the world strategically ponder such ugly ideas. Some work in <a class="internal-ref" href="https://stream.org/tag/china/" target="_blank" rel="noopener noreferrer">China</a>, Iran, or other enemy countries. Others live right here among us, and hate the country that hosts them — or even that birthed them — for ugly, Utopian reasons.</p>
<h4>Turn the Elites Against the People</h4>
<p>The way to get a country to tear itself apart isn’t a secret. Any student of history could lay it out for you:</p>
<p>Destroy the legitimacy of a country’s institutions, elites, and leaders. Convince people that the rich and powerful in their homeland hold the common man in crass contempt. That the courts are systematically rigged. So the rulers leave no options for the peaceful redress of grievances.</p>
<p>Teach the masses that their votes don’t really count, and the government is their enemy. And the media are lying to them, in service of private agendas. And a double standard prevails, even in criminal courts, depending on which political faction the accused belongs to.</p>
<p>In other words, act as the left did concerning the <a class="internal-ref" href="https://stream.org/tag/2020-election/" target="_blank" rel="noopener noreferrer">2020 election</a>.</p>
<h4>Destruction Comes from Within</h4>
<p>Nothing, nothing any <a class="internal-ref" href="https://stream.org/tag/communism/" target="_blank" rel="noopener noreferrer">Communist</a> or <a class="internal-ref" href="https://stream.org/tag/jihad/" target="_blank" rel="noopener noreferrer">Islamist</a> anywhere on earth could try would be nearly as damaging as what America’s elites did to the country to oust <a class="internal-ref" href="https://stream.org/tag/donald-trump/" target="_blank" rel="noopener noreferrer">Donald Trump</a>. From Obama abusing <a class="internal-ref" href="https://stream.org/tag/fisa/" target="_blank" rel="noopener noreferrer">FISA</a> warrants to spy on Trump’s campaign, through the Russia Hoax, through the <a href="https://time.com/5936036/secret-2020-election-campaign/" target="_blank" rel="noopener noreferrer">&#8220;shadow campaign&#8221;</a> of US elites teaming up to &#8220;fortify&#8221; (fix) the 2020 election on behalf of Joe Biden, all the way to the Supreme Court’s <a class="internal-ref" href="https://stream.org/justice-thomas-gives-dire-warning/" target="_blank" rel="noopener noreferrer">refusal even to hear</a> election fraud challenges, American elites have blown through America’s civic capital like <a href="https://www.youtube.com/watch?v=HJUt_x0gwug" target="_blank" rel="noopener noreferrer">Scarface snorting cocaine.</a></p>
<p>Whole books could be written about this. I fear they will be. By foreign historians in the future. Titles might include <em>The Decline and Fall of the American Empire, What Happened to Uncle Sam?</em>&nbsp;and <em>American Autopsy.</em>&nbsp;</p>
<h4>What They Were Hiding for Biden</h4>
<p>Let me just focus on one hideous incident, which my friend Jack Maxey brought back to mind by courageously uploading the <a class="internal-ref" href="https://stream.org/hunter-bidens-laptop-the-biopsy-that-turned-up-a-cancer-on-america/" target="_blank" rel="noopener noreferrer">Hunter Biden laptop</a>. The event was pivotal — it helped <a href="https://www.theblaze.com/news/media-bias-hunter-biden-story-poll" target="_blank" rel="noopener noreferrer">turn a US election</a>. (Some 17% of Biden voters surveyed said they <a href="https://www.washingtontimes.com/news/2020/nov/24/joseph-r-biden-voters-experience-regret-after-new-/" target="_blank" rel="noopener noreferrer">wouldn&#8217;t have voted</a> for him if they&#8217;d known the facts about Hunter&#8217;s laptop.)</p>
<p>Dante puts at the very pit of Hell not fire but ice. The sinners he imagines being chewed for all eternity in the three mouths of Satan aren’t perverts, killers, blasphemers, or even enemies of the Church.</p>
<p>No, they are traitors. They’re men who broke the most fundamental of human bonds. Judas, Cassius, and Brutus sprawl at the dark, cold heart of evil because they destroyed their benefactors and friends.</p>
<h4>Et Tu, Brennan?</h4>
<p>The better you’ve treated someone, the more appalling it is — and he is — if he betrays you. Imagine if the story of the Good Samaritan ended with … the man he saved from robbers in turn robbing him and leaving him for dead on the road. Or if the Prodigal Son went on to murder his father and older brother, so he could seize their estate.</p>
<p>That’s almost how appalling it is to see members of America’s elites, who swore oaths to serve it, betray its trust. These people drew executive salaries and became powerful and prestigious because of this country’s basic goodness, and the faith it placed in them. And they turned against it, lied to its people, and wielded their credentials to sell it down the river. Why? To preserve their own power, and that of their petty faction.</p>
<h4>Yet Another Russia Hoax</h4>
<p>I’m speaking of the <a href="https://www.businessinsider.com/fbi-nothing-to-add-ratcliffe-claim-hunter-biden-laptop-russia-2020-10" target="_blank" rel="noopener noreferrer">intelligence professionals</a> who stepped forth just before the election to deceive us about the Hunter Biden laptop. Few, perhaps none of them, had actually seen the documents from the laptop, which sat with the FBI and Rudy Giuliani.</p>
<p>In their own words, they <a href="https://www.politico.com/f/?id=00000175-4393-d7aa-af77-579f9b330000" target="_blank" rel="noopener noreferrer">grudgingly admit</a>:&nbsp;</p>
<blockquote><p>We want to emphasize that we do not know if the emails, provided to the New York Post by President Trump’s personal attorney Rudy Giuliani, are genuine or not and that we do not have evidence of Russian involvement — just that our experience makes us deeply suspicious that the Russian government played a significant role in this case.</p></blockquote>
<p>But these Deep State veterans did know one thing: Labeling those documents as “Russian disinformation” might work with low-information voters.</p>
<p>Go read what these highly credentialed experts coughed up as arguments to discount thousands of documents implicating the Biden family in foreign corruption. Actually <a href="https://www.politico.com/f/?id=00000175-4393-d7aa-af77-579f9b330000" target="_blank" rel="noopener noreferrer">read the text</a> they cobbled together.</p>
<h4>Worse Than the Case for Invading Iraq</h4>
<p>The best these men could offer were weak, tush-covering speculations. Vague innuendos no judge would allow in court, and no intelligence analyst could get away with handing his superiors. Lazy misdirection worthy of a bad stage magician. Even the arguments for the US invading Iraq had much more substance than what these men offered. And our media gobbled it up like a dog back at its vomit.</p>
<div style="padding: 1.5em 2em; border-top: 3px solid #CCC; border-bottom: 3px solid #CCC; font-style: italic;" class="donation-callout">
                <span style="font-family: 'Montserrat';font-family: 'Open Sans', Arial, Helvetica, sans-serif;font-weight: 600;font-size: 1.1em;line-height: 1.5em;"><a href="https://stream.org/donate/">Please Support The Stream</a>: Equipping Christians to Think Clearly About the Political, Economic and Moral Issues of Our Day.</span>                <a href="">
                                    </a>
            </div>
<p>But the arguments didn’t matter, nor the evidence. What counted was the long list of names, and their credentials. They expected reporters and editors to give credence to their Kleenex tissue of lies because of <em>who they were. </em>Their connections, their status. (A similar list could be made of journalists who betrayed their profession by lazily peddling another Russian hoax, to help the Democrats.)</p>
<h4>A Wall of Shame</h4>
<p>You and I should know who these intelligence professionals were, too. So I’m listing them here, along with the titles they wielded to bludgeon America into trusting them — titles they won by cultivating our trust, and now used against us and our country.</p>
<blockquote><p><strong>Jim Clapper</strong> &#8211;&nbsp;Former Director of National Intelligence, Former Under Secretary of Defense for Intelligence, Former Director of the National Geospatial Intelligence Agency, Former Director of the Defense Intelligence Agency</p>
<p><strong>Mike Hayden</strong> &#8211;&nbsp;Former Director, Central Intelligence Agency, Former Director, National Security Agency, Former Principal Deputy Director of National Intelligence</p>
<p><strong>Leon Panetta</strong> &#8211;&nbsp;Former Director, Central Intelligence Agency, Former Secretary of Defense</p>
<p><strong>John Brennan</strong> &#8211;&nbsp;Former Director, Central Intelligence Agency, Former White House Homeland Security and Counterterrorism Advisor, Former Director, Terrorism Threat Integration Center, Former Analyst and Operations Officer, Central Intelligence Agency</p>
<p><strong>Thomas Finger</strong> &#8211;&nbsp;Former Deputy Director of National Intelligence for Analysis, Former Assistant Secretary for Intelligence and Research, Department of State, Former Chair, National Intelligence Council</p>
<p><strong>Rick Ledgett</strong> &#8211;&nbsp;Former Deputy Director, National Security Agency</p>
<p><strong>John McLaughlin</strong> &#8211;&nbsp;Former Acting Director, Central Intelligence Agency, Former Deputy Director, Central Intelligence Agency, Former Director of Analysis, Central Intelligence Agency, Former Director, Slavic and Eurasian Analysis, Central Intelligence Agency</p>
<p><strong>Michael Morell</strong> &#8211;&nbsp;Former Acting Director, Central Intelligence Agency, Former Deputy Director, Central Intelligence Agency,&nbsp;<br />
Former Director of Analysis, Central Intelligence Agency</p>
<p><strong>Mike Vickers</strong> &#8211;&nbsp;Former Under Secretary of Defense for Intelligence, Former Operations Officer, Central Intelligence Agency</p>
<p><strong>Doug Wise</strong> &#8211;&nbsp;Former Deputy Director, Defense Intelligence Agency, Former Senior CIA Operations Officer</p>
<p><strong>Nick Rasmussen</strong> &#8211;&nbsp;Former Director, National Counterterrorism Center</p>
<p><strong>Russ Travers</strong> &#8211;&nbsp;Former Acting Director, National Counterterrorism Center, Former Deputy Director, National Counterterrorism Center, Former Analyst of the Soviet Union and Russia, Defense Intelligence Agency</p>
<p><strong>Andy Liepman</strong> &#8211;&nbsp;Former Deputy Director, National Counterterrorism Center, Former Senior Intelligence Officer, Central Intelligence Agency</p>
<p><strong>John Moseman</strong> &#8211;&nbsp;Former Chief of Staff, Central Intelligence Agency, Former Director of Congressional Affairs, Central Intelligence Agency, Former Minority Staff Director, Senate Select Committee on Intelligence</p>
<p><strong>Larry Pfeiffer</strong> &#8211;&nbsp;Former Chief of Staff, Central Intelligence Agency, Former Director, White House Situation Room</p>
<p><strong>Jeremy Bash</strong> &#8211;&nbsp;Former Chief of Staff, Central Intelligence Agency, Former Chief of Staff, Department of Defense, Former Chief Counsel, House Permanent Select Committee on Intelligence</p>
<p><strong>Rodney Snyder</strong> &#8211;&nbsp;Former Chief of Staff, Central Intelligence Agency, Former Director of Intelligence Programs, National Security Council, Chief of Station, Central Intelligence Agency</p>
<p><strong>Glenn Gerstell</strong> &#8211; Former General Counsel, National Security Agency</p>
<p><strong>David B. Buckley</strong> &#8211;&nbsp;Former Inspector General, Central Intelligence Agency, Former Democratic Staff Director, House Permanent Select CommiSee on Intelligence, Former Counterespionage Case Officer, United States Air Force</p>
<p><strong>Nada Bakos</strong> &#8211;&nbsp;Former Analyst and Targeting Officer, Central Intelligence Agency</p>
<p><strong>Patty Brandmaier</strong> &#8211;&nbsp;Former Senior Intelligence Officer, Central Intelligence Agency, Former Deputy Associate Director for Military Affairs, Central Intelligence Agency, Former Deputy Director of Congressional Affairs, Central Intelligence Agency</p>
<p><strong>James B. Bruce</strong> &#8211;&nbsp;Former Senior Intelligence Officer, Central Intelligence Agency, Former Senior Intelligence Officer, National Intelligence Council, Considerable work related to Russia</p>
<p><strong>David Cariens</strong> &#8211;&nbsp;Former Intelligence Analyst, Central Intelligence Agency, 50+ Years Working in the Intelligence Community</p>
<p><strong>Janice Cariens</strong> &#8211;&nbsp;Former Operational Support Officer, Central Intelligence Agency</p>
<p><strong>Paul Kolbe</strong> &#8211;&nbsp;Former Senior Operations Officer, Central Intelligence Agency, Former Chief, Central Eurasia Division, Central Intelligence Agency</p>
<p><strong>Peter Corsell</strong> &#8211;&nbsp;Former Analyst, Central Intelligence Agency</p>
<p><strong>Brett Davis</strong> &#8211;&nbsp;Former Senior Intelligence Officer, Central Intelligence Agency, Former Deputy Director of the Special Activities Center for Expeditionary Operations, CIA</p>
<p><strong>Roger Zane George</strong> &#8211;&nbsp;Former National Intelligence Officer</p>
<p><strong>Steven L. Hall</strong> &#8211;&nbsp;Former Senior Intelligence Officer, Central Intelligence Agency, Former Chief of Russian Operations, Central Intelligence Agency</p>
<p><strong>Kent Harrington</strong> &#8211;&nbsp;Former National Intelligence Officer for East Asia, Central Intelligence Agency, Former Director of Public Affairs, Central Intelligence Agency, Former Chief of Station, Central Intelligence Agency, Former Analyst, Central Intelligence Agency</p>
<p><strong>Don Hepburn</strong> &#8211;&nbsp;Former Senior National Security Executive</p>
<p><strong>Timothy D. Kilbourn</strong> &#8211;&nbsp;Former Dean, Sherman Kent School of Intelligence Analysis, Central Intelligence Agency<br />
Former PDB Briefer to President George W. Bush, Central Intelligence Agency</p>
<p><strong>Ron Marks</strong> &#8211;&nbsp;Former Officer, Central Intelligence Agency, Twice former staff of the Republican Majority Leader</p>
<p><strong>Jonna Hiestand Mendez</strong> &#8211;&nbsp;Technical Operations Officer, Central Intelligence Agency</p>
<p><strong>Emile Nakhleh</strong> &#8211;&nbsp;Former Director of the Political Islam Strategic Analysis Program, Central Intelligence Agency, Former Senior Intelligence Analyst, Central Intelligence Agency</p>
<p><strong>Gerald A. O’Shea</strong> &#8211;&nbsp;Senior Operations Officer, Central Intelligence Agency, Served four tours as Chief of Station, Central Intelligence Agency</p>
<p><strong>David Priess</strong> &#8211;&nbsp;Former Analyst and Manager, Central Intelligence Agency, Former PDB Briefer, Central Intelligence Agency</p>
<p><strong>Pam Purcilly</strong> &#8211;&nbsp;Former Deputy Director of Analysis, Central Intelligence Agency, Former Director of the Office of Russian and European Analysis, Central Intelligence Agency, Former PDB Briefer to President George W. Bush, Central Intelligence Agency</p>
<p><strong>Marc Polymeropoulos</strong> &#8211;&nbsp;Former Senior Operations Officer, Central Intelligence Agency, Former Acting Chief of Operations for Europe and Eurasia, Central Intelligence Agency</p>
<p><strong>Chris Savos</strong> &#8211;&nbsp;Former Senior Intelligence Officer, Central Intelligence Officer</p>
<p><strong>Nick Shapiro</strong> &#8211;&nbsp;Former Deputy Chief of Staff and Senior Advisor to the Director, Central Intelligence Agency</p>
<p><strong>John Sipher</strong> &#8211;&nbsp;Former Senior Operations Officer, Central Intelligence Agency, Former Deputy Chief of Russian Operations, Central Intelligence Agency</p>
<p><strong>Stephen Slick</strong> &#8211;&nbsp;Former Senior Director for Intelligence Programs, National Security Council, Former Senior Operations Office, Central Intelligence Agency</p>
<p><strong>Cynthia Strand</strong> &#8211;&nbsp;Former Deputy Assistant Director for Global Issues, Central Intelligence Agency</p>
<p><strong>Greg Tarbell</strong> &#8211;&nbsp;Former Deputy Executive Director, Central Intelligence Agency, Former Analyst of the Soviet Union and Russia, Central Intelligence Agency</p>
<p><strong>David Terry</strong> &#8211;&nbsp;Former Chairman of the National Intelligence Collection Board, Former Chief of the PDB, Central Intelligence Agency, Former PDB Briefer to Vice President Dick Cheney, Central Intelligence Agency</p>
<p><strong>Greg Treverton</strong> &#8211;&nbsp;Former Chair, National Intelligence Council</p>
<p><strong>John Tullius</strong> &#8211;&nbsp;Former Senior Intelligence Officer, Central Intelligence Agency</p>
<p><strong>David A. Vanell</strong> &#8211;&nbsp;Former Senior Operations Officer, Central Intelligence Agency</p>
<p><strong>Winston Wiley</strong> &#8211;&nbsp;Former Director of Analysis, Central Intelligence Agency, Former Chief, Counterterrorism Center, Central Intelligence Agency</p>
<p><strong>Kristin Wood</strong> &#8211;&nbsp;Former Senior Intelligence Officer, Central Intelligence Agency, Former PDB Briefer, Central Intelligence Agency</p></blockquote>
<p>Some of these people are drawing pensions from the US government. Many of them still receive highly classified security briefings from it, because they’re supposed to be trustworthy. How long can a country survive when its own elites turn against its people?</p>
<p>I fear we’re about to find out.</p>
<p>&nbsp;</p>
<p><i>John Zmirak is a senior editor at </i>The Stream<i>, and author or co-author of ten books, including </i><a href="https://www.amazon.com/Politically-Incorrect-Guide-Immigration-Guides/dp/1621576736" target="_blank" rel="noopener noreferrer">The Politically Incorrect Guide to Immigration</a><i> and </i><a href="https://www.amazon.com/Politically-Incorrect-Guide-Catholicism/dp/1621575861" target="_blank" rel="noopener noreferrer">The Politically Incorrect Guide to Catholicism</a><i>. He is co-author with Jason Jones of &#8220;<a class="internal-ref" href="https://stream.org/secondamendment/" target="_blank" rel="noopener noreferrer">God, Guns, &amp; the Government</a>.&#8221;</i></p>
<div style="display: none;"><script type="text/javascript">/*<![CDATA[*/ var internalRefs = document.querySelectorAll('.internal-ref'); var url = window.location.href.split(/[?#]/)[0]; Array.from(internalRefs).forEach(function(link){ link.addEventListener('click', function(event){ ga('send', 'event', { eventCategory: 'Internal Ref', eventAction: event.target.href, eventLabel: 'From: ' + url, transport: 'beacon' }); }); }); //]]&gt;</script></div>
</div>							<span class="clear"></span>
														

						</div>
						<span class="clear"></span>
												<span class="clear"></span>
						<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://stream.org/wp-content/themes/TheStreamBuzz/images/button-print-grnw20.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>						<span class="clear"></span>
												<!-- AddThis BEGIN -->
						<div class="addthis_sharing_toolbox"></div>
						<!-- AddThis END -->
						<span class="clear"></span>
												<a href="#comments" name="comments" class="comments_toggle"> Comments <span class="comment_count">(<span class="disqus-comment-count" data-disqus-url="https://stream.org/how-the-deep-state-lied-joe-biden-into-office/#disqus_thread"></span>)</span></a>
						<span class="clear"></span>
						<div class="comments_area">
							<div class="comments_intro">The Stream encourages comments, whether in agreement with the article or not. However, comments that violate <a href="https://stream.org/stream-comment-policy/">our commenting rules or terms of use</a> will be removed. Any commenter who repeatedly violates these rules and terms of use will be blocked from commenting. Comments on The Stream are hosted by Disqus, with logins available through Disqus, Facebook, Twitter or G+ accounts. You must log in to comment. Please flag any comments you see breaking the rules. <a href="https://stream.org/stream-comment-policy/">More detail is available here</a>.</div>
							
<div id="disqus_thread"></div>
						</div>
												<span class="clear"></span>
					</article><!-- #post-## -->
				</section>
				<section class="insp_sidebar">
			<section class="inspiration">
	<h5 class="title">Inspiration</h5>
	<a class="insp_image" href="https://stream.org/is-it-time-to-run/" style="background-image: url(https://stream.org/wp-content/uploads/woman-walking-away.jpg)"></a><span class='insp_title'><a href='https://stream.org/is-it-time-to-run/'>Is It Time to Run?</a></span>			<h5 class='insp_author'><a href="https://stream.org/author/dudleyhall/">Dudley Hall</a></h5>
			</section>
<span class="clear"></span>		</section>
		<section class="buzzing clearfix">
			<span class="clear"></span>
			<h5 class="title">More from The Stream</h5>
			<!-- <h5 class="title">Related Posts</h5> -->
			<div class="posts">
				<div class='yarpp-related'>
			<article id="post-428511" class="post">
						<a class="image banner-none" href="https://stream.org/hunter-bidens-laptop-the-biopsy-that-turned-up-a-cancer-on-america/" style="background-image: url(https://stream.org/wp-content/uploads/Hunter-Biden-edit.jpg)"></a>			<div class="meta">
				<h6 class="time">3 days ago</h6>
				<h3 class="title"><a href="https://stream.org/hunter-bidens-laptop-the-biopsy-that-turned-up-a-cancer-on-america/">Hunter Biden’s Laptop: The Biopsy That Turned Up a Cancer on America</a></h3>
								<h5 class="author"><a href="https://stream.org/author/johnzmirak/" title="Posts by John Zmirak" rel="author">John Zmirak</a></h5>
								<ul class="post-categories">
	<li><a href="https://stream.org/category/opinion/" rel="category tag">Opinion</a></li>
	<li><a href="https://stream.org/category/us/politics/" rel="category tag">Politics</a></li>
	<li><a href="https://stream.org/category/us/media/" rel="category tag">Media Watch</a></li>
	<li><a href="https://stream.org/category/globe/international-news/" rel="category tag">International News</a></li>
	<li><a href="https://stream.org/category/us/law/" rel="category tag">Law</a></li></ul>			</div>
			<span class="clear"></span>
		</article>
		<span class="clear"></span>
			<article id="post-425164" class="post">
						<a class="image banner-none" href="https://stream.org/why-the-left-will-never-let-go-of-the-russia-collusion-hoax/" style="background-image: url(https://stream.org/wp-content/uploads/Robert-Mueller-Political-Witchhunt-FBI-DOJ-Investigations-Trump-900.jpg)"></a>			<div class="meta">
				<h6 class="time">3 weeks ago</h6>
				<h3 class="title"><a href="https://stream.org/why-the-left-will-never-let-go-of-the-russia-collusion-hoax/">Why the Left Will Never Let Go of the Russia Collusion Hoax</a></h3>
								<h5 class="author"><a href="https://stream.org/author/yuri-vanetik/" title="Posts by Yuri Vanetik" rel="author">Yuri Vanetik</a></h5>
								<ul class="post-categories">
	<li><a href="https://stream.org/category/opinion/" rel="category tag">Opinion</a></li>
	<li><a href="https://stream.org/category/us/politics/" rel="category tag">Politics</a></li>
	<li><a href="https://stream.org/category/us/media/" rel="category tag">Media Watch</a></li>
	<li><a href="https://stream.org/category/globe/foreign-policy/" rel="category tag">Foreign Policy</a></li></ul>			</div>
			<span class="clear"></span>
		</article>
		<span class="clear"></span>
			<article id="post-386768" class="post">
						<a class="image banner-none" href="https://stream.org/the-biggest-political-story-of-the-year-and-in-my-lifetime/" style="background-image: url(https://stream.org/wp-content/uploads/Obama-Strzok-FBI-Richard-Nixon-900.jpg)"></a>			<div class="meta">
				<h6 class="time">10 months ago</h6>
				<h3 class="title"><a href="https://stream.org/the-biggest-political-story-of-the-year-and-in-my-lifetime/">The Biggest Political Story of the Year &#8230; and In My Lifetime</a></h3>
								<h5 class="author"><a href="https://stream.org/author/mikehuckabee/" title="Posts by Mike Huckabee" rel="author">Mike Huckabee</a></h5>
								<ul class="post-categories">
	<li><a href="https://stream.org/category/opinion/" rel="category tag">Opinion</a></li>
	<li><a href="https://stream.org/category/us/politics/" rel="category tag">Politics</a></li>
	<li><a href="https://stream.org/category/us/crime/" rel="category tag">Crime</a></li>
	<li><a href="https://stream.org/category/us/law/" rel="category tag">Law</a></li></ul>			</div>
			<span class="clear"></span>
		</article>
		<span class="clear"></span>
			<article id="post-339787" class="post">
						<a class="image banner-none" href="https://stream.org/play-ball-blame-game-begins/" style="background-image: url(https://stream.org/wp-content/uploads/Donald-Trump-James-Clapper-John-Brennan-900.jpg)"></a>			<div class="meta">
				<h6 class="time">2 years ago</h6>
				<h3 class="title"><a href="https://stream.org/play-ball-blame-game-begins/">Play Ball! The &#8216;Get Trump&#8217; Blame Game Begins</a></h3>
								<h5 class="author"><a href="https://stream.org/author/alperrotta/" title="Posts by Al Perrotta" rel="author">Al Perrotta</a></h5>
								<ul class="post-categories">
	<li><a href="https://stream.org/category/opinion/" rel="category tag">Opinion</a></li>
	<li><a href="https://stream.org/category/us/politics/" rel="category tag">Politics</a></li>
	<li><a href="https://stream.org/category/us/crime/" rel="category tag">Crime</a></li></ul>			</div>
			<span class="clear"></span>
		</article>
		<span class="clear"></span>
</div>
			</div>
		</section>
		<section class="sidebar">
			<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="g g-1"><div class="g-dyn a-9 c-1"><a target="_blank" rel="noopener noreferrer" href="https://stream.org/foundations/" class="internal-ref"><img src="https://stream.org/wp-content/uploads/Foundations-ad.jpg" /></a></div><div class="g-dyn a-14 c-2"><a target="_blank" rel="noopener noreferrer" href="https://stream.org/water-for-life-meet-this-woman-at-the-well/" class="internal-ref"><img src="https://stream.org/wp-content/uploads/Fara-WFL-2.jpg" /></a></div><div class="g-dyn a-15 c-3"><a target="_blank" rel="noopener noreferrer" href="https://stream.org/subscribe/" class="internal-ref"><img src="https://stream.org/wp-content/uploads/Subscribe-to-the-newsletter2.jpg" /></a></div><div class="g-dyn a-5 c-4"><a target="_blank" rel="noopener noreferrer" class="internal-ref" href="https://stream.org/mission-feeding-in-the-face-of-a-looming-famine/"><img src="https://stream.org/wp-content/uploads/Mission-Feeding-promo-w-James-1.jpg" /></a></div><div class="g-dyn a-6 c-5"><a target="_blank" rel="noopener noreferrer" class="internal-ref" href="http://www.lifetoday.org/streamrescue"><img src="https://stream.org/wp-content/uploads/RescueLIFE-LOI-Stream-Ad-2-250-1.jpg" /></a></div><div class="g-dyn a-11 c-6"><a target="_blank" rel="noopener noreferrer" href="https://stream.org/app" class="internal-ref"><img src="https://stream.org/wp-content/uploads/Have-You-Heard-The-Stream-Has-An-App.jpg" /></a></div></div>
</div>
		</div>				<section class="recommended-subpage">
		<h5 class="title">Recommended</h5>
		<div class="postlist">
				
<article id="post-425494" class="post non-feature">
	<a class="image banner-none" href="https://stream.org/overcoming-fatherlessness-and-bridging-the-political-divide-james-robison-speaks-to-ken-harrison-of-promise-keepers/" style="background-image: url(https://stream.org/wp-content/uploads/On-the-Edge-with-Ken-Harrison.jpg)"></a>	<div class="meta">
							<h3 class="title"><a href="https://stream.org/overcoming-fatherlessness-and-bridging-the-political-divide-james-robison-speaks-to-ken-harrison-of-promise-keepers/" >Overcoming Fatherlessness and Bridging the Political Divide: James Robison Speaks to Ken Harrison of Promise Keepers</a></h3>
						<h5 class="author"><a href="https://stream.org/author/streamstaff/" title="Posts by The Stream" rel="author">The Stream</a></h5>
					</div>
	<span class="clear"></span>
</article>
<article id="post-424112" class="post non-feature">
	<a class="image banner-indepth" href="https://stream.org/the-father-son-and-antiracism/" style="background-image: url(https://stream.org/wp-content/uploads/AntiracistBook.jpg)"></a>	<div class="meta">
							<h3 class="title"><a href="https://stream.org/the-father-son-and-antiracism/" >The Father, Son and Antiracism</a></h3>
						<h5 class="author"><a href="https://stream.org/author/cmoniqueduson/" title="Posts by C. Monique Duson" rel="author">C. Monique Duson</a></h5>
					</div>
	<span class="clear"></span>
</article>
<article id="post-422175" class="post non-feature">
	<a class="image banner-none" href="https://stream.org/thank-you-president-trump-for-all-you-accomplished/" style="background-image: url(https://stream.org/wp-content/uploads/Trump-fist-Wall-final-public-appearance-900.jpg)"></a>	<div class="meta">
							<h3 class="title"><a href="https://stream.org/thank-you-president-trump-for-all-you-accomplished/" >Thank You, President Trump, for All You Accomplished</a></h3>
						<h5 class="author"><a href="https://stream.org/author/alperrotta/" title="Posts by Al Perrotta" rel="author">Al Perrotta</a></h5>
					</div>
	<span class="clear"></span>
</article>
<article id="post-419964" class="post non-feature">
	<a class="image banner-none" href="https://stream.org/dont-throw-daniel-under-the-bus/" style="background-image: url(https://stream.org/wp-content/uploads/iStock-182761366-1-1.jpg)"></a>	<div class="meta">
							<h3 class="title"><a href="https://stream.org/dont-throw-daniel-under-the-bus/" >Don’t Throw Daniel Under the Bus</a></h3>
						<h5 class="author"><a href="https://stream.org/author/jamesrobison/" title="Posts by James Robison" rel="author">James Robison</a></h5>
					</div>
	<span class="clear"></span>
</article>
<article id="post-417858" class="post non-feature">
	<a class="image banner-none" href="https://stream.org/the-right-way-his-righteousness/" style="background-image: url(https://stream.org/wp-content/uploads/two-hands-bible.jpg)"></a>	<div class="meta">
							<h3 class="title"><a href="https://stream.org/the-right-way-his-righteousness/" >The Right Way: His Righteousness</a></h3>
						<h5 class="author"><a href="https://stream.org/author/dallaswillard/" title="Posts by Dallas Willard" rel="author">Dallas Willard</a></h5>
					</div>
	<span class="clear"></span>
</article><a class="more_toggle view_all button" data-page="2" data-section="recommended-subpage" data-element=".recommended-subpage .postlist" href="/postgroup/recommended/">More</a>				</div>
	</section>
			<div id="blog_subscription-2" class="widget jetpack_subscription_widget-subpage subscribe">
	<div class="subscribe_message"></div>
	<h5 class="widgettitle subscribe_title"><label for="email">Sign-Up for Updates</label></h5>
	<form id="subscribeTwo" action="/process/ajax.php" method="POST">
		<input type="email" id="email" name="email" placeholder="Email Address">
		<div class="captcha_wrapper">
			<div class="g-recaptcha" data-sitekey="6LdYXkMUAAAAAKsttpBFvKHa5zMHBZJ0GDY-hEvl" style="transform:scale(0.89);-webkit-transform:scale(0.89);transform-origin:0 0;-webkit-transform-origin:0 0;"></div>
		</div>
		<input type="submit" value="Subscribe" class="button subscribe_submit" />
	</form>
</div>
<script src='https://www.google.com/recaptcha/api.js'></script>		</section>
		<div class="sticky_share">
			<div class="grid">
				<a class="logo" href="https://stream.org" title="The Stream"></a>
				<!-- AddThis BEGIN -->
				<div class="addthis_sharing_toolbox"></div>
				<!-- AddThis END -->
			</div>
		</div>
		<div class="clear"><!-- --></div>

</div><!-- Grid -->
            <a class="back_to_top" href="#"><i class="icon-back_to_top"></i></a>
        </div><!-- Page Wrap -->
        <div class="subfooter">
            <div class="grid clearfix">
                <a class="logo" href="https://stream.org" title="The Stream"></a>
                <div class="widget footer_content">
                    <p>The national daily championing freedom, smaller government and human dignity. The Stream offers a rich and lively source for breaking news, Christian inspiration and conservative commentary while challenging the worst in the mainstream media.</p>
                </div>
                <div class="connect">
                    <h5>Connect with Us</h5>
                    <ul>
                        <li><a href="https://www.facebook.com/TheStream.org" title="Like us on Facebook" class="icon-facebook" target="_blank"></a></li>
                        <li><a href="https://twitter.com/Streamdotorg" title="Follow us on Twitter" class="icon-twitter" target="_blank"></a></li>
                        <li><a href="https://parler.com/profile/TheStream" title="Find us on Parler"  class="icon-parler" target="_blank"></a></li>
                                                <li><a href="/what-is-rss/" class="icon-rss"></a></li>
                        <li class="tab-links">
                            <form class="search" method="get" action="https://stream.org/">
                                <input type="text" value="Search" name="s" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
                                <a class="search_submit" href="#"><i class="icon-search"></i></a>
                            </form>
                                                            <a href="https://stream.org" title="The Stream"><i class="icon-home"></i></a>
                                                    </li>
                      
                    </ul>
                </div>
            </div>
        </div>
        <footer>
            <div class="grid clearfix">
                <nav class="menu-more-menu-container"><ul id="menu-more-menu-1" class="quicklinks clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405451"><a href="https://stream.org/us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405452"><a href="https://stream.org/ten-principles/">Our Ten Principles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405453"><a href="https://stream.org/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-405454"><a href="/podcast/">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405455"><a href="https://stream.org/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405456"><a href="https://stream.org/user-agreement/">User Agreement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405457"><a href="https://stream.org/stream-comment-policy/">The Stream Comment Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405458"><a href="https://stream.org/homepage/">Make The Stream My Homepage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405459"><a href="https://stream.org/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405460"><a href="https://stream.org/voices/">Voices</a></li>
</ul></nav>                <p class="copyright">&copy; 2021 The Stream. All Rights Reserved. </p>
                <a class="icon-am" target="_blank" href="http://www.amdesign.com" title="Site By AM Design"></a>
            </div>
        </footer>
        <!-- ngg_resource_manager_marker --><!-- BEGIN RAINCLOUD ControlTag for "Main Tag - The Stream" -->

<script class="raincloudtag" type="text/javascript">

  (function(){

    var k=document.createElement('script');k.type='text/javascript';k.async=true;

    k.src=(location.protocol==='https:'?'https:':'http:')+'//www.dmedres.com/raincloud/thestream.js';

    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);

  }());

</script>

<!-- END RAINCLOUD ControlTag -->      <script type="text/javascript">

          var pfHeaderImgUrl = '/wp-content/themes/TheStreamBuzz/images/logo_new.png';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '1';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/stream.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stream.org/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/stream.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stream.org/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/stream.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stream.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"streamdotorg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stream.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"428844 https:\/\/stream.org\/?p=428844","disqusShortname":"streamdotorg","disqusTitle":"How the Deep State Lied Joe Biden into Office","disqusUrl":"https:\/\/stream.org\/how-the-deep-state-lied-joe-biden-into-office\/","postId":"428844"};
/* ]]> */
</script>
<script type='text/javascript' src='https://stream.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LewE88UAAAAALEnJ2KpaXN8a0zaHmpN82K7XGEx&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LewE88UAAAAALEnJ2KpaXN8a0zaHmpN82K7XGEx","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://stream.org/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2'></script>
<script type='text/javascript'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/stream.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://stream.org/wp-content/themes/TheStreamBuzz/js/new.js?ver=1.1'></script>
<script type='text/javascript' src='https://stream.org/wp-content/themes/TheStreamBuzz/js/donate.js?ver=1.1'></script>
<script type='text/javascript' src='https://stream.org/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

    </div><!-- Wrap -->
        <script type="text/javascript">
        $(document).ready(function() {
            $.ajax({
                type: 'POST',
                url: '/wp-content/themes/TheStreamBuzz/includes/count_post_views.php',
                data: { 'post_id': 428844 },
                success: function( html ){
                    console.log("counted view");
                }
            });
        });
    </script>
    
    <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'streamdotorg'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
    var s = document.createElement('script'); s.async = true;
    s.type = 'text/javascript';
    s.src = '//' + disqus_shortname + '.disqus.com/count.js';
    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());

    var textInterval;

    $(document).ready(function() {
        textInterval = setInterval(function(){
            if ($(".meta .disqus-comment-count").text() == "No Comments") {
                $(".meta .comment_line").hide();
            }
            if ($(".meta .comment_line").text() == " • ") {
                $(".meta .comment_line").hide();
            }
            if ($(".meta .disqus-comment-count").text() != "No Comments" && $(".meta .comment_line").text() != " • ") {
                $(".meta .comment_line").show();
            }

            if ($(".comments_toggle .comment_count").text() == "()") {
                $(".comments_toggle .comment_count").hide();
            }
            if ($(".comments_toggle .comment_count").text() != "()" && $(".comments_toggle .comment_count").text() != "(No Comments)") {
                $(".comments_toggle .comment_count").show();
                clearInterval(textInterval);
            }
            if ($(".comments_toggle .comment_count").text() == "(No Comments)") {
                $(".comments_toggle .comment_count").hide();
                clearInterval(textInterval);
            }
        }, 1000);

        $(document).on("click", ".more_toggle", function(e) {
            e.preventDefault();
            var load_more = $(this),
                page = $(this).data('page'),
                section = $(this).data('section'),
                element = $(this).data('element');

            load_more.html('Loading...').addClass('loading').unbind();

            $.ajax({
                type: 'POST',
                url: '/wp-content/themes/TheStreamBuzz/template-parts/'+section+'.php',
                data: {'page': page, 'is_ajax': 'true' },
                success: function( html ){
                    if( html.length > 0 ){
                        var el = $(html);
                        load_more.fadeOut().remove();
                        if (section == "center") {
                            $(element).append(el).masonry( 'appended', el, true );
                            $(element).find('.view_all').appendTo($(element).parent());
                        } else {
                            $(element).append(el);
                        }
                        titleex_run_experiment();
                        $(document).on('titlesLoaded', masonryUpdate);
                    }
                }
            });
        });

        $(".home-layout").on('titlesLoaded', function() {
            console.log("reloading masonry...");
            masonryUpdate();
        });
    });
    </script> 

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
     
    fbq('init', '787378821372991');
    fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=787378821372991&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->
    <script type="text/javascript" src="https://cdn.ywxi.net/js/1.js" async></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->